<!doctype html>
<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-it"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" lang="it-it"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="it-it"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="it-it"> <!--<![endif]-->
<head>
    
    <!-- Meta -->
    <meta charset="utf-8">
    <meta name="description" content="Alla riapertura del prossimo anno scolastico, prevista per il 7 gennaio 2021, 18 classi della scuola primaria Mariele Ventre riprenderanno le lezioni...">
    <meta name="viewport" content="width=device-width, initial-scale=.5">
    <!--meta name="viewport" content="width=device-width, initial-scale=1, min-scale=.54"-->
    <meta name="robots" content="">

    
    <!-- Title -->
    <title>L’Aquila: il 7 gennaio riapre la Mariele Ventre, nel nuovo plesso 18 classi</title>

    <!-- OpenGraph -->
    <meta property="fb:app_id" content="385510144880324">
    <meta property="og:title" content="L’Aquila: il 7 gennaio riapre la Mariele Ventre, nel nuovo plesso 18 classi">
    <meta property="og:description" content="Alla riapertura del prossimo anno scolastico, prevista per il 7 gennaio 2021, 18 classi della scuola primaria Mariele Ventre riprenderanno le lezioni...">
    <meta property="og:url" content="https://news-town.it/cronaca/33643-l-aquila-il-7-gennaio-riapre-la-mariele-ventre,-nel-nuovo-plesso-18-classi.html">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://news-town.it/media/k2/items/cache/12cbdf7d6b3688d9a3a69e78df32cf88_L.jpg">
    <meta property="og:site_name" content="NewsTown">

    <!-- Base url -->
    <base href="https://news-town.it/cronaca/33643-l-aquila-il-7-gennaio-riapre-la-mariele-ventre,-nel-nuovo-plesso-18-classi.html">

    <!-- CSS -->
    <link rel="stylesheet" href="/components/com_k2/css/k2.css">
    <link rel="stylesheet" href="/templates/newstown/css/font-awesome/font-awesome.css">
    <link rel="stylesheet" href="/templates/newstown/css/reset.css">
    <link rel="stylesheet" href="/templates/newstown/css/screen.css?v=1.1">
    <link rel="stylesheet" href="/templates/newstown/css/media.css">
    <link rel="stylesheet" href="/templates/newstown/css/print.css">
    <link rel="stylesheet" href="/templates/newstown/css/ui/jquery.ui.custom.css">
    <link rel="stylesheet" href="/templates/newstown/css/fancybox/jquery.fancybox.css">
    <link rel="stylesheet" href="/modules/mod_odsslider/themes/default/css/odsslider.css">

    <!-- Author -->
    <link rel="author" href="/templates/newstown/humans.txt">

    <!-- Favicon -->
    <link rel="shortcut icon" href="/templates/newstown/favicon.ico">


    <!-- Javascripts -->
    <script src="/templates/newstown/js/libs/modernizr.js"></script>
    <script src="/templates/newstown/js/libs/jquery.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/behaviour.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/mediaplayer/jwplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/silverlight.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/wmvplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/quicktimeplayer/AC_QuickTime.js"></script>
    <script>
        var page = {"url":"https:\/\/news-town.it\/cronaca\/33643-l-aquila-il-7-gennaio-riapre-la-mariele-ventre,-nel-nuovo-plesso-18-classi.html","lang":"it-it","tpl":"newstown","title":"L'Aquila: il 7 gennaio riapre la Mariele Ventre, nel nuovo plesso 18 classi","site":"NewsTown","description":"Alla riapertura del prossimo anno scolastico, prevista per il 7 gennaio 2021, 18 classi della scuola primaria Mariele Ventre riprenderanno le lezioni...","image":"https:\/\/news-town.it\/media\/k2\/items\/cache\/12cbdf7d6b3688d9a3a69e78df32cf88_L.jpg","type":"article","layout":"single"},
            K2SitePath = '/';
    </script>


    <script async src="//adserver.news-town.it/ads/www/delivery/asyncjs.php"></script>
    <script type='text/javascript' src='//adserver.news-town.it/ads/www/delivery/spcjs.php?id=1'></script>


    
</head>

<body id="newstown" class="single">
    <!--[if lt IE 8]><p class="chromeframe">Il tuo browser è <em>obsoleto!</em>. Ti consigliamo di <a href="http://browsehappy.com/">aggiornarlo</a> o di installare <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> per visualizzare correttamente questo sito.</p><![endif]-->

    
    <div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=385510144880324";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
    </script>

    
    
        <div class="adserver-skin">
        

<div class="customsk_"  >
	<!--/*
  *
  * TD Adserver Tag Javascript
  * - Generated with TD Adserver v1.2.0
  *
  */-->
<p>&nbsp;</p>
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.news-town.it/ads/www/delivery/...'
  * to
  *   'https://adserver.news-town.it/ads/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=afa96f8b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afa96f8b" border="0" alt="" /></a></noscript></div>

    </div>
    
    <!-- Main content -->
    <div id="wrapper">

        <header id="header">
            <div class="wrapper fixed">
                
            		<div class="row fixed" id="header-top">
			

<div class="customlh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p><ins data-revive-zoneid="3" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>
		</div>
	
    
    
    <div class="row fixed" id="header-center">
        <div class="col col2">
            <div id="logo">
                <h1>
                    <a href="/" title="NewsTown">
                                            <img src="/images/logo-news-town.png" alt="NewsTown - Le notizie dalla città che cambia">
                                        </a>
                </h1>
            </div>
                    </div>

        <div class="col col1 last">
            <ul class="social">
	<li class="follow">Seguici</li>
	<li class="facebook"><a title="visualizza la nostra pagina facebook" href="https://www.facebook.com/newstown" target="_blank">Facebook</a></li>
	<li class="twitter"><a title="visualizza il nostro profilo twitter" href="https://twitter.com/newstown_aq" target="_blank">Twitter</a></li>
	<li class="youtube"><a title="visualizza il nostro canale youtube" href="https://www.youtube.com/channel/UCkFq-fA-7DNfAZrCAsRPuSw" target="_blank">Youtube</a></li>
	<li class="feed"><a title="visualizza il feed rss delle notizie" href="/news.feed" target="_blank">RSS</a></li>
</ul>
                        <nav>
                
<ul class="menu extra">
<li class="item-101"><a href="/" >NewsTown</a></li><li class="item-133"><a class="students" href="/studentown.html" title="Students" >StudenTown</a></li></ul>

            </nav>
                    </div>

    </div>

        <div class="row fixed" id="header-bottom">
        <nav id="nav">
            
<ul class="menu main">
<li class="item-118"><a href="/politica.html" >Politica</a></li><li class="item-119"><a href="/economia.html" >Economia</a></li><li class="item-179 current active"><a href="/cronaca.html" >Cronaca</a></li><li class="item-132"><a href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="item-181"><a href="/tecnologie.html" >Tecnologie</a></li><li class="item-180"><a href="/mondo.html" >Mondo</a></li><li class="item-138"><a href="/sport.html" >Sport</a></li><li class="item-135"><a class="interviste" href="/interviste.html" title="Interviste" >Interviste</a></li><li class="item-137 parent"><a href="/blog.html" >Blog</a></li><li class="item-235"><a href="/tutte-le-inchieste.html" >Inchieste</a></li></ul>

        </nav>
    </div>
    
                </div>
        </header>

        <div id="container">
            <div class="wrapper fixed">
                
                <div class="row fixed">
                    
<section id="content" class="col col2">
        
    
<!-- Start K2 Item Layout -->
<span id="startOfPageId33643"></span>
<div id="k2Container" class="itemView cronaca">

    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
        <div class="itemHeader">

                <!-- Date created -->
        <span class="itemDateCreated"> Mercoledì, 30 Dicembre 2020 14:03 </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
                        L&#039;Aquila: il 7 gennaio riapre la Mariele Ventre, nel nuovo plesso 18 classi                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor"> di&nbsp;
                <a rel="author" href="/cronaca/autore/905-redazione.html">Redazione</a>
                </span>
        
    </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
            <div class="itemToolbar">
        <div class="fb-share-button" style="float:left;"
             data-href="https://news-town.it/cronaca/33643-l-aquila-il-7-gennaio-riapre-la-mariele-ventre,-nel-nuovo-plesso-18-classi.html"
             data-layout="button_count">
        </div>

        <ul>
            
                        <!-- Print Button -->
            <li> <a class="itemPrintLink" rel="nofollow" href="/cronaca/33643-l-aquila-il-7-gennaio-riapre-la-mariele-ventre,-nel-nuovo-plesso-18-classi.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <i class="icon icon-print"></i> <span>Stampa</span> </a> </li>
            
                        <!-- Email Button -->
            <li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=newstown&amp;link=6c95f549784bb93b847b20fa716a0f8a6a811f63" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <i class="icon icon-envelope"></i> <span>Email</span> </a> </li>
            
            
            
            
            
        </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/12cbdf7d6b3688d9a3a69e78df32cf88_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/12cbdf7d6b3688d9a3a69e78df32cf88_M.jpg" alt="L&amp;#039;Aquila: il 7 gennaio riapre la Mariele Ventre, nel nuovo plesso 18 classi" style="width:300px; height:auto;" /> </a> </span>
                                    <div class="clr"></div>
        </div>
        
        

    <!-- Item text -->
    <div class="itemFullText">
        <p><strong>Alla riapertura del prossimo anno scolastico, prevista per il 7 gennaio 2021, 18 classi della scuola primaria Mariele Ventre riprenderanno le lezioni nel nuovo plesso, nel quartiere di Pettino</strong>, dove è terminata l’opera di demolizione e ricostruzione a seguito del sisma 2009.  </p><p><strong>I lavori, per un importo complessivo di 5,2 milioni di euro,</strong> consegnati nel gennaio 2018, hanno restituito alla comunità una struttura all’avanguardia sotto il profilo della funzionalità, della tecnologia e della sicurezza, dotata di isolatori sismici, impianti di ultima generazione in grado di ottimizzare i consumi, attrezzature e aree verdi che rendono gli spazi accoglienti e a misura di studente.</p><p><strong>Sono circa 400 gli alunni, dalle seconde alle quinte classi, che entreranno nella nuova struttura mentre le sei classi prime permarranno nell’ala est del Musp dove è attualmente ospitata la Mariele Ventre che fino al mese di febbraio sarà sede anche della segreteria amministrativa dell’istituto</strong>.</p><p><strong>Nell’ala ovest, invece, troveranno ospitalità gli alunni della scuola dell’infanzia Cansatessa</strong>. Al piano superiore del modulo scolastico, invece, dove prima dell’inizio dell’anno scolastico sono stati realizzati lavori che hanno migliorato l’efficienza e la razionalità degli spazi, sarà ospitato il liceo delle scienze umane. </p><p>“Quello della Mariele Ventre è stato il primo intervento di edilizia scolastica nella nostra città e il rientro nella nuova struttura dei figli di questa terra rappresenta un grande motivo di speranza e fiducia nel futuro. – dichiarano il sindaco dell’Aquila, <strong>Pierluigi Biondi</strong>, e l’assessore alle Opere pubbliche, Vittorio Fabrizi – Un segnale importante che, con l’inaugurazione della scuola di Arischia di settembre, testimonia come finalmente nella ricostruzione delle scuole si sia finalmente cambiato passo, per garantire a quello che è il futuro di questo territorio edifici moderni e sicuri, in cui studenti e docenti possono svolgere nel migliore dei modi le loro attività. Il nostro ringraziamento va al settore Opere pubbliche dell’ente, al suo dirigente Mauro Bellucci e al responsabile unico del procedimento Antonello Giampaolini per l’impegno e la dedizione mostrati per la realizzazione di questo importante progetto”.</p><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.news-town.it/ads/www/delivery/ajs.php':'http://adserver.news-town.it/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
<noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=a7bc18bb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bc18bb" alt="" border="0" /></a></noscript></p><p>“Si tratta di un evento emblematico per la città dell’Aquila che segna non solo il rientro in classe in un edificio scolastico in muratura per gli alunni della Mariele Ventre, ma anche il ritorno progressivo  in presenza per gli studenti Italiani e Abruzzesi di tutte le Istituzioni scolastiche di ogni ordine e grado. – sottolinea il direttore dell’Ufficio scolastico regionale, <strong>Antonella Tozza</strong> - Potremmo considerare dunque questo giorno come un nuovo avvio dell’anno scolastico, un segnale positivo che infonde speranza per i nostri giovani. Speriamo che sia il segno di un ritorno progressivo alla normalità per tutti. Auspico che questo nuovo anno 2021 ci porti normalità e serenità per continuare con efficacia la nostra azione educativa in questi ambienti innovativi che ispirano approcci didattici capaci di integrare la didattica all’utilizzo delle tecnologie”.</p><p>“Il ritorno sui banchi nella nuova scuola è il modo migliore per augurare ad alunni, insegnanti e personale l’inizio del nuovo anno. Ci sono ancora alcuni dettagli da definire sotto il profilo dell’organizzazione e per questo, in questa prima fase, gli uffici rimarranno nella vecchia sede. L’idea di mantenere le sei prime classi nel Musp è legata al progetto con cui intendiamo creare una continuità tra la scuola dell’infanzia e la primaria. Ovviamente il prossimo anno i bambini che accederanno alla seconda seguiranno le lezioni nella nuova struttura” sottolinea il dirigente scolastico,<strong> Gabriella Liberatore.</strong></p>    </div>
    <div class="clr"></div>




        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
                <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
        
                <!-- Twitter Button -->
        <div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="newstown_aq"> Tweet </a>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        
                <!-- Google +1 Button -->
        <div class="itemGooglePlusOneButton" style="float:left">
            <g:plusone annotation="inline" width="120"></g:plusone>
            <script type="text/javascript">
              (function() {
                window.___gcfg = {lang: 'en'}; // Define button default language here
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
        </div>
                
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			<!--div style="display:none" class="fb-like" data-href="/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div-->
        </div>

        <div class="fb-share-button"
             data-href="https://news-town.it/cronaca/33643-l-aquila-il-7-gennaio-riapre-la-mariele-ventre,-nel-nuovo-plesso-18-classi.html"
             data-layout="button_count">
        </div>

        <div class="clr"></div>
                

    </div>
    
        <div class="itemLinks">

                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/cronaca.html"><i class="icon icon-folder-open"></i> Cronaca</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/cronaca/tag/mariele%20ventre.html"><i class="icon icon-tag"></i> mariele ventre</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
            </div>
    
    
        
    		<div class="moduletable">
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-8599585416848175"
     data-ad-slot="6887844249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
        
    
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop"> <a class="k2Anchor" href="/cronaca/33643-l-aquila-il-7-gennaio-riapre-la-mariele-ventre,-nel-nuovo-plesso-18-classi.html#startOfPageId33643"> <i class="icon icon-circle-arrow-up"></i> Torna in alto </a> </div>
        <div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->


</section>

<aside id="sidebar" class="col col1 last">
    
        <div style="display: none" class="single-article"></div>
    


            
<div id="k2ModuleBox120" class="k2SearchBlock search">
    <form action="/cronaca/ricerca.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <fieldset>
            <input type="text" value="cerca..." name="searchword" maxlength="20" size="20" class="inputbox" placeholder="cerca...">

                                    <input type="submit" value="&#xf002; " class="button" onclick="this.form.searchword.focus();">
                        
            <input type="hidden" name="categories" value="">
                                </fieldset>
    </form>

    </div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="27" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p></div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="1" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="26" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>


<div class="custom_relatetSidebar"  >
	</div>


<div class="customsh2_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="24" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="25" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="30" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

    
    
    </aside>

<div class="last">
    

<div class="customfh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="4" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

</div>
                </div>
            </div>
        </div>

        <footer id="footer">
            <div class="wrapper fixed">
                
        <div class="col col2">
            <p><strong>NewsTown – Le notizie dalla città che cambia<br /></strong><span style="line-height: 1.3em;">Società editrice Città Nuova Srls<br />Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°3 del 6 giugno 2013</span><strong><br /></strong>P. IVA 02020180663<br />Direttore Responsabile: <a title="Contatti" href="/contatti.html">Nello Avellani</a><br />
	<!--DISCLAIMER | TERMINI D'USO | PUBBLICITÀ | CONTATTI | TECNOLOGIA | LAVORA CON NOI -->
</p>
        </div>

            <div class="col col1">
            
<ul class="menu main">
<li class="item-156"><a href="/news.html" >News</a></li><li class="item-158"><a href="/blog.html" >Blog</a></li><li class="item-160"><a href="/inchieste.html" >Inchieste</a></li><li class="item-159"><a href="/studentown.html" >StudenTown</a></li></ul>

        </div>
    
        <div class="col col1 last">
            <ul class="menu main">
<li class="item-139"><a href="/credits.html">Credits</a></li><li class="item-162"><a href="/sitemap.html">Sitemap</a></li><li class="item-120"><a href="/contatti.html">Contatti</a></li><li class="item-182"><a class="hidden" href="/il-sabato-del-cratere.html">Il Sabato del Cratere</a></li><li class="item-234"><a href="/privacy-policy.html">Privacy Policy</a></li></ul>
            
            <p><a href="https://creativecommons.org/licenses/by-nc/3.0/it/" rel="license" target="_blank"><img alt="Licenza Creative Commons" src="https://i.creativecommons.org/l/by-nc/3.0/it/80x15.png" /></a></p>
        </div>

        <div class="col col3">
            <p>
                Contatta la redazione <a href="mailto:redazione@news-town.it">redazione@news-town.it</a>&nbsp
                <span class="sep">–</span> Per la pubblicità sul sito: <a href="mailto:pubblicita@news-town.it">pubblicita@news-town.it</a>&nbsp
                <span class="sep">–</span> Per contattare Newstown Srl <a href="mailto:info@news-town.it">info@news-town.it</a>
            </p>
<p><small>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico. I proprietari contrari alla pubblicazione potranno segnalarlo all'indirizzo <a href="mailto:redazione@news-town.it">redazione@news-town.it</a></small>
</p>
        </div>
            </div>
        </footer>

    </div>

    
    <!-- Hidden menu -->
    <div class="hidden">
        <ul>
            <li><a href="#nav" title="Vai al menu del sito" accesskey="1">Vai al menu del sito [1]</a></li>
            <li><a href="#content" title="Vai direttamente ai contenuti del sito" accesskey="2">Vai direttamente ai contenuti del sito [2]</a></li>
        </ul>
    </div>

    
    <!-- JS -->
    <script src="//maps.google.com/maps/api/js?sensor=false&amp;language=it"></script>
    <script src="/templates/newstown/js/libs/fancybox/jquery.fancybox.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cycle.all.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cookie.js"></script>
    <script src="/templates/newstown/js/plugins.js"></script>
    <script src="/templates/newstown/js/scripts.js?v=1"></script>
    <script src="/templates/newstown/js/k2.js"></script>
    <script src="/modules/mod_odsslider/assets/js/slider.js"></script>

    <!-- Analytics -->
       
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-4939780-13', 'news-town.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');
	
	</script>

    
    <div id="fb-like-box">
        <a class="close" href="#" title="Chiudi"><i class="icon icon-remove"></i> <span>Chiudi</span></a>
        <div class="fb-like" data-href="https://www.facebook.com/newstown" data-send="false" data-width="265" data-show-faces="true"></div>
    </div>

</body>
</html>
