<!doctype html>
<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-it"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" lang="it-it"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="it-it"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="it-it"> <!--<![endif]-->
<head>
    
    <!-- Meta -->
    <meta charset="utf-8">
    <meta name="description" content="L’edizione 2021 del Jazz italiano per le terre del sisma sarà soggetta, come quella dell’anno scorso, a particolari norme di sicurezza per via dell’em...">
    <meta name="viewport" content="width=device-width, initial-scale=.5">
    <!--meta name="viewport" content="width=device-width, initial-scale=1, min-scale=.54"-->
    <meta name="robots" content="">

    
    <!-- Title -->
    <title>Jazz italiano per le terre del sisma, tutte le info su prenotazioni e viabilità</title>

    <!-- OpenGraph -->
    <meta property="fb:app_id" content="385510144880324">
    <meta property="og:title" content="Jazz italiano per le terre del sisma, tutte le info su prenotazioni e viabilità">
    <meta property="og:description" content="L’edizione 2021 del Jazz italiano per le terre del sisma sarà soggetta, come quella dell’anno scorso, a particolari norme di sicurezza per via dell’em...">
    <meta property="og:url" content="https://news-town.it/cronaca/36956-jazz-italiano-per-le-terre-del-sisma,-tutte-le-info-su-prenotazioni-e-viabilità.html">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://news-town.it/media/k2/items/cache/063572c231566dae165a17b65497207a_L.jpg">
    <meta property="og:site_name" content="NewsTown">

    <!-- Base url -->
    <base href="https://news-town.it/cronaca/36956-jazz-italiano-per-le-terre-del-sisma,-tutte-le-info-su-prenotazioni-e-viabilità.html">

    <!-- CSS -->
    <link rel="stylesheet" href="/components/com_k2/css/k2.css">
    <link rel="stylesheet" href="/templates/newstown/css/font-awesome/font-awesome.css">
    <link rel="stylesheet" href="/templates/newstown/css/reset.css">
    <link rel="stylesheet" href="/templates/newstown/css/screen.css?v=2021070101">
    <link rel="stylesheet" href="/templates/newstown/css/media.css?v=1.2">
    <link rel="stylesheet" href="/templates/newstown/css/print.css">
    <link rel="stylesheet" href="/templates/newstown/css/ui/jquery.ui.custom.css">
    <link rel="stylesheet" href="/templates/newstown/css/fancybox/jquery.fancybox.css">
    <link rel="stylesheet" href="/modules/mod_odsslider/themes/default/css/odsslider.css">

    <!-- Author -->
    <link rel="author" href="/templates/newstown/humans.txt">

    <!-- Favicon -->
    <link rel="shortcut icon" href="/templates/newstown/favicon.ico">


    <!-- Javascripts -->
    <script src="/templates/newstown/js/libs/modernizr.js"></script>
    <script src="/templates/newstown/js/libs/jquery.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/behaviour.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/mediaplayer/jwplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/silverlight.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/wmvplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/quicktimeplayer/AC_QuickTime.js"></script>
    <script>
        var page = {"url":"https:\/\/news-town.it\/cronaca\/36956-jazz-italiano-per-le-terre-del-sisma,-tutte-le-info-su-prenotazioni-e-viabilit\u00e0.html","lang":"it-it","tpl":"newstown","title":"Jazz italiano per le terre del sisma, tutte le info su prenotazioni e viabilit\u00e0","site":"NewsTown","description":"L'edizione 2021 del Jazz italiano per le terre del sisma sar\u00e0 soggetta, come quella dell'anno scorso, a particolari norme di sicurezza per via dell'em...","image":"https:\/\/news-town.it\/media\/k2\/items\/cache\/063572c231566dae165a17b65497207a_L.jpg","type":"article","layout":"single"},
            K2SitePath = '/';
    </script>


    <script async src="//adserver.news-town.it/ads/www/delivery/asyncjs.php"></script>
    <script type='text/javascript' src='//adserver.news-town.it/ads/www/delivery/spcjs.php?id=1'></script>


    
</head>

<body id="newstown" class="single">
    <!--[if lt IE 8]><p class="chromeframe">Il tuo browser è <em>obsoleto!</em>. Ti consigliamo di <a href="http://browsehappy.com/">aggiornarlo</a> o di installare <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> per visualizzare correttamente questo sito.</p><![endif]-->

    
    <div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=385510144880324";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
    </script>

    
    
        <div class="adserver-skin">
        

<div class="customsk_"  >
	<!--/*
  *
  * TD Adserver Tag Javascript
  * - Generated with TD Adserver v1.2.0
  *
  */-->
<p>&nbsp;</p>
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.news-town.it/ads/www/delivery/...'
  * to
  *   'https://adserver.news-town.it/ads/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=afa96f8b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afa96f8b" border="0" alt="" /></a></noscript></div>

    </div>
    
    <!-- Main content -->
    <div id="wrapper">

        <header id="header">
            <div class="wrapper fixed">
                
            		<div class="row fixed" id="header-top">
			

<div class="customlh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p><ins data-revive-zoneid="3" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>
		</div>
	
    
    
    <div class="row fixed" id="header-center">
        <div class="col col2">
            <div id="logo">
                <h1>
                    <a href="/" title="NewsTown">
                                            <img src="/images/logo-news-town.png" alt="NewsTown - Le notizie dalla città che cambia">
                                        </a>
                </h1>
            </div>
                    </div>

        <div class="col col1 last">
            <ul class="social">
	<li class="follow">Seguici</li>
	<li class="facebook"><a title="visualizza la nostra pagina facebook" href="https://www.facebook.com/newstown" target="_blank">Facebook</a></li>
	<li class="twitter"><a title="visualizza il nostro profilo twitter" href="https://twitter.com/newstown_aq" target="_blank">Twitter</a></li>
	<li class="youtube"><a title="visualizza il nostro canale youtube" href="https://www.youtube.com/channel/UCkFq-fA-7DNfAZrCAsRPuSw" target="_blank">Youtube</a></li>
	<li class="feed"><a title="visualizza il feed rss delle notizie" href="/news.feed" target="_blank">RSS</a></li>
</ul>
                        <nav>
                
<ul class="menu extra">
<li class="item-101"><a href="/" >NewsTown</a></li><li class="item-133"><a class="students" href="/studentown.html" title="Students" >StudenTown</a></li></ul>

            </nav>
                    </div>

    </div>

        <div class="row fixed" id="header-bottom">
        <nav id="nav">
            
<ul class="menu main">
<li class="item-118"><a href="/politica.html" >Politica</a></li><li class="item-119"><a href="/economia.html" >Economia</a></li><li class="item-179 current active"><a href="/cronaca.html" >Cronaca</a></li><li class="item-132"><a href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="item-181"><a href="/tecnologie.html" >Tecnologie</a></li><li class="item-180"><a href="/mondo.html" >Mondo</a></li><li class="item-138"><a href="/sport.html" >Sport</a></li><li class="item-135"><a class="interviste" href="/interviste.html" title="Interviste" >Interviste</a></li><li class="item-137 parent"><a href="/blog.html" >Blog</a></li><li class="item-235"><a href="/tutte-le-inchieste.html" >Inchieste</a></li></ul>

        </nav>
    </div>
    
                </div>
        </header>

        <div id="container">
            <div class="wrapper fixed">
                
                <div class="row fixed">
                    
<section id="content" class="col col2">
        
    
<!-- Start K2 Item Layout -->
<span id="startOfPageId36956"></span>
<div id="k2Container" class="itemView cronaca">

    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
        <div class="itemHeader">

                <!-- Date created -->
        <span class="itemDateCreated"> Venerdì, 03 Settembre 2021 16:19 </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
                        Jazz italiano per le terre del sisma, tutte le info su prenotazioni e viabilità                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor"> di&nbsp;
                <a rel="author" href="/cronaca/autore/905-redazione.html">Redazione</a>
                </span>
        
    </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
            <div class="itemToolbar">
        <div class="fb-share-button" style="float:left;"
             data-href="https://news-town.it/cronaca/36956-jazz-italiano-per-le-terre-del-sisma,-tutte-le-info-su-prenotazioni-e-viabilità.html"
             data-layout="button_count">
        </div>

        <ul>
            
                        <!-- Print Button -->
            <li> <a class="itemPrintLink" rel="nofollow" href="/cronaca/36956-jazz-italiano-per-le-terre-del-sisma,-tutte-le-info-su-prenotazioni-e-viabilità.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <i class="icon icon-print"></i> <span>Stampa</span> </a> </li>
            
                        <!-- Email Button -->
            <li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=newstown&amp;link=9f99db30708600746bfe3af570cc8ef1948fe272" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <i class="icon icon-envelope"></i> <span>Email</span> </a> </li>
            
            
            
            
            
        </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/063572c231566dae165a17b65497207a_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/063572c231566dae165a17b65497207a_M.jpg" alt="Jazz italiano per le terre del sisma, tutte le info su prenotazioni e viabilit&agrave;" style="width:300px; height:auto;" /> </a> </span>
                                    <div class="clr"></div>
        </div>
        
        

    <!-- Item text -->
    <div class="itemFullText">
        <p>L'edizione 2021 del Jazz italiano per le terre del sisma sarà soggetta, come quella dell'anno scorso, a particolari norme di sicurezza per via dell'emergenza Covid.</p><p><strong>L'ingresso ai concerti è gratuito ma per entrare è necessario prenotarsi e essere in possesso del green pass,</strong> che si ottiene dimostrando di aver ricevuto uno dei vaccini anti Covid o di aver fatto, nelle ultime 48 ore, un tampone antigenico o molecolare con esito negativo.</p><p><strong>Per chi non è vaccinato il Comune, come è avvenuto anche nella settimana della Perdonanza, ha predisposto un servizio gratuito di somministrazione di tamponi </strong>(vedi sotto).<strong> Durante la manifestazione continuerà a essere operativo dalle 10 alle 17 anche il centro vaccinale allestito nei giorni scorsi a piazza Duomo. Per ricevere il vaccino non è necessaria la prenotazione.</strong></p><p><span style="color: #ff0000; font-size: 14pt;">PRENOTAZIONI</span></p><p>Le prenotazioni per assistere ai concerti si effettuano su <a href="https://www.eventbrite.it/o/il-jazz-italiano-per-le-terre-del-sisma-30955315945"><span style="text-decoration: underline; color: #ff0000;"><strong>questa piattaforma.</strong></span></a></p><p><span style="color: #ff0000; font-size: 14pt;">IN CASO DI PIOGGIA O MALTEMPO:</span></p><p>- Gli spettacoli alla Scalinata di San Bernardino non verranno spostati.<br>- Gli spettacoli previsti a Piazza Duomo e a Piazza Chiarino (nel programma riferiti a Piazza Santa Maria Paganica) saranno svolti, senza variazione di orario, presso l'Aula Magna dell'Università degli studi dell'Aquila, in viale Nizza, senza variazione di orario.<br>- Gli spettacoli previsti al Parco del Castello saranno svolti, senza variazione di orario, presso il Ridotto del Teatro Comunale.<br>- Il concerto di arrivo del Cammino Solidale, già previsto alla Fontana delle 99 Cannelle, così come gli spettacoli previsti a Piazza Palazzo saranno svolti sotto i portici del Banco di Napoli, ai Quattro Cantoni, secondo l'orario previsto.<br>- La performance della Compagnia Virgilio Sieni prevista a Piazza San Silvestro per sabato 4 settembre alle ore 18, si terrà in qualsiasi caso, invece, presso gli spazi del MAXXI L'Aquila, a partire dalle 18, distribuita in quattro turni ogni 30 minuti (dunque alle ore 18, 18.30, 19 e 19.30).<br>- Le attività previste all'Auditorium del Parco non subiranno variazioni.</p><p> Tutte le eventuali variazioni di location e orari saranno comunicate sulle pagine social di Italia Jazz e Jazz all’Aquila e sui siti www.italiajazz.it e www.jazzallaquila.it</p><p><span style="color: #ff0000; font-size: 14pt;">TEST ANTICOVID GRATUITI E VACCINI</span></p><p>Grazie alla collaborazione attivata dal Comune dell’Aquila con Afm e Croce Rossa Italiana sarà possibile sottoporsi a test antigenici rapidi gratuitamente durante i giorni della manifestazione. Sino a domenica si potrà richiedere un tampone gratuitamente presso la postazione della Cri nell'area antistante l’Auditorium di Renzo Piano. La struttura sarà operativa dalle 15 alle 19 e non c'è necessità di prenotazione. <br>Sarà possibile richiedere un tampone gratuito anche nella farmacia comunale di Pettino di via Leonardo Da Vinci 27, previa prenotazione nella stessa o al seguente numero telefonico: 0862.321498. Per questo specifico servizio verranno rispettati i seguenti orari: dal 2 al 4 settembre dalle ore 10 alle ore 13 e dalle 15 alle 18; domenica 5 dalle ore 10 alle 13.</p><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.news-town.it/ads/www/delivery/ajs.php':'http://adserver.news-town.it/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
<noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=a7bc18bb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bc18bb" alt="" border="0" /></a></noscript></p><p><span style="color: #ff0000; font-size: 14pt;">VIABILITÀ</span></p><p>Il 4 e 5 settembre, sono previste delle modifiche alla viabilità del centro storico.</p><p><strong>Piazza Battaglione Alpini:</strong> nel tratto compreso tra l’infopoint e corso Vittorio Emanuele (area accoglienza e informazioni) divieto di transito sosta dalle 8 del 4 alle 8 del 6, tra corso Vittorio Emanuele e via Tre Spighe istituzione del divieto di transito e sosta dalle 14 alle 20 nei giorni 4 e 5: dalle 20 alle 6 rimane in vigore la Ztl.</p><p><strong>In piazza Chiarino:</strong> divieto di sosta dalle 8 alle 20 del 4 e dalle 14 del 5 alle 13 del 6, divieto di transito dalle 14 alle 20, nei giorni 4 e 5. Dalle 20 alle 6 in vigore la Ztl.</p><p><strong>In via e piazza San Silvestro</strong> divieto di transito e sosta dalle 14 alle 20 nei giorni 4 e 5. Dalle 20 alle 6 in vigore la Ztl.</p><p><strong>Piazza Palazzo:</strong> tra l’ellisse e via Marrelli-via Patini-corso Umberto divieto di sosta dalle 8 alle 20 del 4 e dalle 14 alle 24 del 5, tra corso Principe Umberto e via Bafile divieto di sosta dalle 14 alle 20 il 4 e 5. In tutta la piazza divieto di transito dalle 16 alle 20 nei giorni 4 e 5. In via Bafile (tratto piazza Palazzo/piazza Santa Margherita) divieto di transito e sosta dalle 14 alle 20 nei giorni 4 e 5.</p><p><strong>In piazza Santa Margherita</strong> divieto di sosta 3, 4 e 5 settembre dalle 14 alle 20, il 6 dalle 8 alle 13. Divieto di transito dalle 16 alle 20 del 4 e 5.</p><p><strong>In piazza San Vito e via Borgo Rivera</strong> (piazza San Vito-ingresso del Parco delle Acque) divieto di transito e sosta dalle 14 alle 20 del 4.</p><p><strong>In via XX settembre</strong> divieto di transito dalle 11 alle 13 del 5, con accesso consentito dal lato Tribunale fino a via Fontesecco. Divieto di sosta dalle 8 alle 14 tra via dell’Orto Agrario e via Persichetti, nonché in via Persichetti, lato destro a salire fino allo stallo riservato alle forze dell’ordine.</p><p><strong>In via Maiella</strong> (tratto parco giochi) istituzione di stalli per disabili in vigore dalle 8 del 4 alle ore 8 del 6.</p><p><strong>In via Sallustio</strong> divieto di transito in direzione centro dalle 16 alle 20 nei giorni 4 e 5 settembre, con eccezione per i residenti muniti di Citypass diretti agli stalli di sosta riservati. Istituzione dell’obbligo di direzione sinistra verso via Buccio di Ranallo all’altezza di piazza Fontesecco, per i veicoli provenienti da via Fontesecco e diretti verso il centro.</p><p><strong>In via Marrelli</strong> divieto di transito in direzione piazza Palazzo dalle 16 alle 20 del 4 e 5.</p><p><strong>In corso Principe Umberto,</strong> via e piazza San Bernardino, largo Pischedda divieto di transito e sosta dalle 18 alle 24 del 4 e 5. Rimangono in vigore gli stalli riservati ai disabili in largo Pischedda.</p><p><strong>In via Panfilo Tedeschi</strong> (da via Signorini Corsi a piazza San Bernardino) divieto di transito dalle 18 alle 24 del 4 e 5, con eccezione per i veicoli a servizio di disabili diretti all’area riservata di via Maiella.</p><p><strong>Sospesa la validità dei Citypass per corso Vittorio Emanuele, via Garibaldi, piazza Chiarino, piazza Palazzo, via e piazza San Silvestro.</strong></p>    </div>
    <div class="clr"></div>




        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
                <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
        
                <!-- Twitter Button -->
        <div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="newstown_aq"> Tweet </a>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        
                <!-- Google +1 Button -->
        <div class="itemGooglePlusOneButton" style="float:left">
            <g:plusone annotation="inline" width="120"></g:plusone>
            <script type="text/javascript">
              (function() {
                window.___gcfg = {lang: 'en'}; // Define button default language here
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
        </div>
                
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			<!--div style="display:none" class="fb-like" data-href="/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div-->
        </div>

        <div class="fb-share-button"
             data-href="https://news-town.it/cronaca/36956-jazz-italiano-per-le-terre-del-sisma,-tutte-le-info-su-prenotazioni-e-viabilità.html"
             data-layout="button_count">
        </div>

        <div class="clr"></div>
                

    </div>
    
        <div class="itemLinks">

                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/cronaca.html"><i class="icon icon-folder-open"></i> Cronaca</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/cronaca/tag/jazz%20italiano%20per%20le%20terre%20del%20sisma.html"><i class="icon icon-tag"></i> jazz italiano per le terre del sisma</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
            </div>
    
    
        
    		<div class="moduletable">
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-8599585416848175"
     data-ad-slot="6887844249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
            <!-- Related items by tag -->
    <div class="itemRelated">
        <h3>Articoli correlati (da tag)</h3>
        <ul>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/cultura-e-societa/36955-l-aquila,-al-via-da-domani-la-maratona-del-jazz-italiano-per-le-terre-del-sisma-il-programma.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/c5f472413c4a71c0feb8aafaac9546ff_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cultura-e-societa/36955-l-aquila,-al-via-da-domani-la-maratona-del-jazz-italiano-per-le-terre-del-sisma-il-programma.html">L&#039;Aquila, al via da domani la maratona del Jazz italiano per le terre del sisma. Il programma</a>
                
                
                
                                <div class="itemRelIntrotext">Dieci palchi, oltre 40 concerti, 150 musicisti coinvolti. E ancora presentazioni di libri, convegni e tavole rotonde, laboratori musicali per&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                				
				                <a class="itemRelTitle" href="/cultura-e-societa/32067-jazz-italiano-all-aquila,-linzi-formula-da-mantenere-e-arricchire.html">Jazz italiano all&#039;Aquila, Linzi: &quot;Formula da mantenere e arricchire&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">Una formula, quella del festival diffuso, da mantenere; un programma da arricchire con convegni e tavole rotonde; una dimensione internazionale&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                				
				                <a class="itemRelTitle" href="/cultura-e-societa/32045-jazz-italiano-per-le-terre-del-sisma-,-secondo-giorno-di-concerti-il-programma-fresu-suona-con-l-orchestra-del-conservatorio.html">&quot;Jazz italiano per le terre del sisma&quot;, secondo giorno di concerti: il programma. Fresu suona con l&#039;orchestra del Conservatorio</a>
                
                
                
                                <div class="itemRelIntrotext">La seconda giornata del "Jazz italiano per le terre del sisma" è iniziata con un rito che si ripete dalla&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                				
				                <a class="itemRelTitle" href="/cultura-e-societa/32014-jazz-italiano-per-le-terre-del-sisma-,-tutto-pronto-per-la-maratona-jazz-che-porterà-all-aquila-200-musicisti.html">Il Covid non ferma la maratona del Jazz italiano per le terre del sisma</a>
                
                
                
                                <div class="itemRelIntrotext">Due giorni di concerti, 200 musicisti coinvolti, 10 palchi montati in altrettante piazze. Il jazz italiano per le terre del&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                				
				                <a class="itemRelTitle" href="/cultura-e-societa/31910-perdonanza-e-jazz-italiano-per-le-terre-del-sisma-divieto-di-consumare-bevande-alcoliche-in-alcune-aree-del-centro-storico.html">Perdonanza e Jazz italiano per le terre del sisma: divieto di consumare bevande alcoliche in alcune aree del centro storico</a>
                
                
                
                                <div class="itemRelIntrotext">Fino al termine della 726esima Perdonanza, il 30 agosto, e durante la manifestazione “Il Jazz italiano per le terre del&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    <div class="clr"></div>
    
    
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop"> <a class="k2Anchor" href="/cronaca/36956-jazz-italiano-per-le-terre-del-sisma,-tutte-le-info-su-prenotazioni-e-viabilità.html#startOfPageId36956"> <i class="icon icon-circle-arrow-up"></i> Torna in alto </a> </div>
        <div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->


</section>

<aside id="sidebar" class="col col1 last">
    
        <div style="display: none" class="single-article"></div>
    


            
<div id="k2ModuleBox120" class="k2SearchBlock search">
    <form action="/cronaca/ricerca.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <fieldset>
            <input type="text" value="cerca..." name="searchword" maxlength="20" size="20" class="inputbox" placeholder="cerca...">

                                    <input type="submit" value="&#xf002; " class="button" onclick="this.form.searchword.focus();">
                        
            <input type="hidden" name="categories" value="">
                                </fieldset>
    </form>

    </div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="27" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p></div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="1" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="26" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>


<div class="custom_relatetSidebar"  >
	</div>


<div class="customsh2_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="24" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="25" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="30" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

    
    
    </aside>

<div class="last">
    

<div class="customfh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="4" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

</div>
                </div>
            </div>
        </div>

        <footer id="footer">
            <div class="wrapper fixed">
                
        <div class="col col2">
            <p><strong>NewsTown – Le notizie dalla città che cambia<br /></strong><span style="line-height: 1.3em;">Società editrice Città Nuova Srls<br />Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°3 del 6 giugno 2013</span><strong><br /></strong>P. IVA 02020180663<br />Direttore Responsabile: <a title="Contatti" href="/contatti.html">Nello Avellani</a><br />
	<!--DISCLAIMER | TERMINI D'USO | PUBBLICITÀ | CONTATTI | TECNOLOGIA | LAVORA CON NOI -->
</p>
        </div>

            <div class="col col1">
            
<ul class="menu main">
<li class="item-156"><a href="/news.html" >News</a></li><li class="item-158"><a href="/blog.html" >Blog</a></li><li class="item-160"><a href="/inchieste.html" >Inchieste</a></li><li class="item-159"><a href="/studentown.html" >StudenTown</a></li></ul>

        </div>
    
        <div class="col col1 last">
            <ul class="menu main">
<li class="item-139"><a href="/credits.html">Credits</a></li><li class="item-162"><a href="/sitemap.html">Sitemap</a></li><li class="item-120"><a href="/contatti.html">Contatti</a></li><li class="item-182"><a class="hidden" href="/il-sabato-del-cratere.html">Il Sabato del Cratere</a></li><li class="item-234"><a href="/privacy-policy.html">Privacy Policy</a></li></ul>
            
            <p><a href="https://creativecommons.org/licenses/by-nc/3.0/it/" rel="license" target="_blank"><img alt="Licenza Creative Commons" src="https://i.creativecommons.org/l/by-nc/3.0/it/80x15.png" /></a></p>
        </div>

        <div class="col col3">
            <p>
                Contatta la redazione <a href="mailto:redazione@news-town.it">redazione@news-town.it</a>&nbsp
                <span class="sep">–</span> Per la pubblicità sul sito: <a href="mailto:pubblicita@news-town.it">pubblicita@news-town.it</a>&nbsp
                <span class="sep">–</span> Per contattare Newstown Srl <a href="mailto:info@news-town.it">info@news-town.it</a>
            </p>
<p><small>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico. I proprietari contrari alla pubblicazione potranno segnalarlo all'indirizzo <a href="mailto:redazione@news-town.it">redazione@news-town.it</a></small>
</p>
        </div>
            </div>
        </footer>

    </div>

    
    <!-- Hidden menu -->
    <div class="hidden">
        <ul>
            <li><a href="#nav" title="Vai al menu del sito" accesskey="1">Vai al menu del sito [1]</a></li>
            <li><a href="#content" title="Vai direttamente ai contenuti del sito" accesskey="2">Vai direttamente ai contenuti del sito [2]</a></li>
        </ul>
    </div>

    
    <!-- JS -->
    <script src="//maps.google.com/maps/api/js?sensor=false&amp;language=it"></script>
    <script src="/templates/newstown/js/libs/fancybox/jquery.fancybox.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cycle.all.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cookie.js"></script>
    <script src="/templates/newstown/js/plugins.js"></script>
    <script src="/templates/newstown/js/scripts.js?v=1"></script>
    <script src="/templates/newstown/js/k2.js"></script>
    <script src="/modules/mod_odsslider/assets/js/slider.js"></script>

    <!-- Analytics -->
       
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-4939780-13', 'news-town.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');
	
	</script>

    
    <div id="fb-like-box">
        <a class="close" href="#" title="Chiudi"><i class="icon icon-remove"></i> <span>Chiudi</span></a>
        <div class="fb-like" data-href="https://www.facebook.com/newstown" data-send="false" data-width="265" data-show-faces="true"></div>
    </div>

</body>
</html>
