<!doctype html>
<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-it"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" lang="it-it"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="it-it"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="it-it"> <!--<![endif]-->
<head>
    
    <!-- Meta -->
    <meta charset="utf-8">
    <meta name="description" content="Dall’esperienza acquisita nella tutela dai rischi di truffe, la Polizia Postale rinnova la guida con consigli pratici e suggerimenti utili per acquist...">
    <meta name="viewport" content="width=device-width, initial-scale=.5">
    <!--meta name="viewport" content="width=device-width, initial-scale=1, min-scale=.54"-->
    <meta name="robots" content="">

    
    <!-- Title -->
    <title>Il centro operativo della Polizia Postale in campo, per la protezione degli acquisti on line di Natale</title>

    <!-- OpenGraph -->
    <meta property="fb:app_id" content="385510144880324">
    <meta property="og:title" content="Il centro operativo della Polizia Postale in campo, per la protezione degli acquisti on line di Natale">
    <meta property="og:description" content="Dall’esperienza acquisita nella tutela dai rischi di truffe, la Polizia Postale rinnova la guida con consigli pratici e suggerimenti utili per acquist...">
    <meta property="og:url" content="https://news-town.it/cronaca/41998-il-centro-operativo-della-polizia-postale-in-campo,-per-la-protezione-degli-acquisti-on-line-di-natale.html">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://news-town.it/media/k2/items/cache/b329346635031a45c13e998d4c9cfe7b_L.jpg">
    <meta property="og:site_name" content="NewsTown">

    <!-- Base url -->
    <base href="https://news-town.it/cronaca/41998-il-centro-operativo-della-polizia-postale-in-campo,-per-la-protezione-degli-acquisti-on-line-di-natale.html">

    <!-- CSS -->
    <link rel="stylesheet" href="/components/com_k2/css/k2.css">
    <link rel="stylesheet" href="/templates/newstown/css/font-awesome/font-awesome.css">
    <link rel="stylesheet" href="/templates/newstown/css/reset.css">
    <link rel="stylesheet" href="/templates/newstown/css/screen.css?v=2021070101">
    <link rel="stylesheet" href="/templates/newstown/css/media.css?v=1.2">
    <link rel="stylesheet" href="/templates/newstown/css/print.css">
    <link rel="stylesheet" href="/templates/newstown/css/ui/jquery.ui.custom.css">
    <link rel="stylesheet" href="/templates/newstown/css/fancybox/jquery.fancybox.css">
    <link rel="stylesheet" href="/modules/mod_odsslider/themes/default/css/odsslider.css">

    <!-- Author -->
    <link rel="author" href="/templates/newstown/humans.txt">

    <!-- Favicon -->
    <link rel="shortcut icon" href="/templates/newstown/favicon.ico">


    <!-- Javascripts -->
    <script src="/templates/newstown/js/libs/modernizr.js"></script>
    <script src="/templates/newstown/js/libs/jquery.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/behaviour.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/mediaplayer/jwplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/silverlight.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/wmvplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/quicktimeplayer/AC_QuickTime.js"></script>
    <script>
        var page = {"url":"https:\/\/news-town.it\/cronaca\/41998-il-centro-operativo-della-polizia-postale-in-campo,-per-la-protezione-degli-acquisti-on-line-di-natale.html","lang":"it-it","tpl":"newstown","title":"Il centro operativo della Polizia Postale in campo, per la protezione degli acquisti on line di Natale","site":"NewsTown","description":"Dall\u2019esperienza acquisita nella tutela dai rischi di truffe, la Polizia Postale rinnova la guida con consigli pratici e suggerimenti utili per acquist...","image":"https:\/\/news-town.it\/media\/k2\/items\/cache\/b329346635031a45c13e998d4c9cfe7b_L.jpg","type":"article","layout":"single"},
            K2SitePath = '/';
    </script>


    <script async src="//adserver.news-town.it/ads/www/delivery/asyncjs.php"></script>
    <script type='text/javascript' src='//adserver.news-town.it/ads/www/delivery/spcjs.php?id=1'></script>

    <script id="IusCookie" src="https://js.cookietagmanager.net/news-town_it_1005476244/iuscookie.min.js" type="text/javascript"></script>


    
</head>

<body id="newstown" class="single">
    <!--[if lt IE 8]><p class="chromeframe">Il tuo browser è <em>obsoleto!</em>. Ti consigliamo di <a href="http://browsehappy.com/">aggiornarlo</a> o di installare <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> per visualizzare correttamente questo sito.</p><![endif]-->

    
    <div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=385510144880324";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
    </script>

    
    
        <div class="adserver-skin">
        

<div class="customsk_"  >
	<!--/*
  *
  * TD Adserver Tag Javascript
  * - Generated with TD Adserver v1.2.0
  *
  */-->
<p>&nbsp;</p>
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.news-town.it/ads/www/delivery/...'
  * to
  *   'https://adserver.news-town.it/ads/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=afa96f8b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afa96f8b" border="0" alt="" /></a></noscript></div>

    </div>
    
    <!-- Main content -->
    <div id="wrapper">

        <header id="header">
            <div class="wrapper fixed">
                
            		<div class="row fixed" id="header-top">
			

<div class="customlh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p><ins data-revive-zoneid="3" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>
		</div>
	
    
    
    <div class="row fixed" id="header-center">
        <div class="col col2">
            <div id="logo">
                <h1>
                    <a href="/" title="NewsTown">
                                            <img src="/images/logo-news-town.png" alt="NewsTown - Le notizie dalla città che cambia">
                                        </a>
                </h1>
            </div>
                    </div>

        <div class="col col1 last">
            <ul class="social">
	<li class="follow">Seguici</li>
	<li class="facebook"><a title="visualizza la nostra pagina facebook" href="https://www.facebook.com/newstown" target="_blank">Facebook</a></li>
	<li class="twitter"><a title="visualizza il nostro profilo twitter" href="https://twitter.com/newstown_aq" target="_blank">Twitter</a></li>
	<li class="youtube"><a title="visualizza il nostro canale youtube" href="https://www.youtube.com/channel/UCkFq-fA-7DNfAZrCAsRPuSw" target="_blank">Youtube</a></li>
	<li class="feed"><a title="visualizza il feed rss delle notizie" href="/news.feed" target="_blank">RSS</a></li>
</ul>
                        <nav>
                
<ul class="menu extra">
<li class="item-101"><a href="/" >NewsTown</a></li><li class="item-133"><a class="students" href="/studentown.html" title="Students" >StudenTown</a></li></ul>

            </nav>
                    </div>

    </div>

        <div class="row fixed" id="header-bottom">
        <nav id="nav">
            
<ul class="menu main">
<li class="item-118"><a href="/politica.html" >Politica</a></li><li class="item-119"><a href="/economia.html" >Economia</a></li><li class="item-179 current active"><a href="/cronaca.html" >Cronaca</a></li><li class="item-132"><a href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="item-181"><a href="/tecnologie.html" >Tecnologie</a></li><li class="item-180"><a href="/mondo.html" >Mondo</a></li><li class="item-138"><a href="/sport.html" >Sport</a></li><li class="item-135"><a class="interviste" href="/interviste.html" title="Interviste" >Interviste</a></li><li class="item-137 parent"><a href="/blog.html" >Blog</a></li><li class="item-235"><a href="/tutte-le-inchieste.html" >Inchieste</a></li></ul>

        </nav>
    </div>
    
                </div>
        </header>

        <div id="container">
            <div class="wrapper fixed">
                
                <div class="row fixed">
                    
<section id="content" class="col col2">
        
    
<!-- Start K2 Item Layout -->
<span id="startOfPageId41998"></span>
<div id="k2Container" class="itemView cronaca">

    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
        <div class="itemHeader">

                <!-- Date created -->
        <span class="itemDateCreated"> Martedì, 20 Dicembre 2022 10:13 </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
                        Il centro operativo della Polizia Postale in campo, per la protezione degli acquisti on line di Natale                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor"> di&nbsp;
                reda                </span>
        
    </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
            <div class="itemToolbar">
        <div class="fb-share-button" style="float:left;"
             data-href="https://news-town.it/cronaca/41998-il-centro-operativo-della-polizia-postale-in-campo,-per-la-protezione-degli-acquisti-on-line-di-natale.html"
             data-layout="button_count">
        </div>

        <ul>
            
                        <!-- Print Button -->
            <li> <a class="itemPrintLink" rel="nofollow" href="/cronaca/41998-il-centro-operativo-della-polizia-postale-in-campo,-per-la-protezione-degli-acquisti-on-line-di-natale.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <i class="icon icon-print"></i> <span>Stampa</span> </a> </li>
            
                        <!-- Email Button -->
            <li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=newstown&amp;link=1f124449fbecb422a50228480e3a868252b0adda" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <i class="icon icon-envelope"></i> <span>Email</span> </a> </li>
            
            
            
            
            
        </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/b329346635031a45c13e998d4c9cfe7b_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/b329346635031a45c13e998d4c9cfe7b_M.jpg" alt="Il centro operativo della Polizia Postale in campo, per la protezione degli acquisti on line di Natale" style="width:300px; height:auto;" /> </a> </span>
                                    <div class="clr"></div>
        </div>
        
        

    <!-- Item text -->
    <div class="itemFullText">
        <p>Dall’esperienza acquisita nella tutela dai rischi di truffe, la Polizia Postale rinnova la guida con consigli pratici e suggerimenti utili per acquistare in Rete con maggiore tranquillità.</p><p>E’ ormai iniziata la corsa agli ultimi acquisti dei regali di Natale! Quale migliore occasione per fornire consigli utili ed evitare che lo shopping intenso, finalizzato all’acquisto di doni per le persone a noi care, ci faccia incorrere in potenziali truffe, complici anche la ricerca di offerte a bassissimo costo e i ristrettissimi tempi per gli acquisti.</p><p>Dall’esperienza acquisita nella tutela dai rischi di truffe online la Polizia Postale mette a disposizione una serie di informazioni per garantire la sicurezza in rete, la tutela dei dati personali, la protezione da frodi e rischi negli acquisti: temi caldi e particolarmente sentiti da chi utilizza Internet. Nei primi undici mesi di quest’anno la Polizia Postale ha trattato più di 14.000 casi di truffe online di cui oltre il 60% è costituito, come tipologia, proprio dalle truffe in commercio elettronico, per l’acquisto di beni e servizi immobiliari legati all’affitto di case vacanze fantasma.</p><p>Solo in questi ambiti criminali sono stati sottratti quasi 9 milioni di euro, per i quali sono state denunciate più di 2.500 persone. In particolare, il Centro Operativo per la Sicurezza Cibernetica “ABRUZZO” ha indagato su circa 600 truffe on-line, identificando e denunciando più di 150 persone. Il numero delle segnalazioni e denunce ricevute, sommato a quelle delle persone arrestate e denunciate, ha richiamato l’attenzione della Polizia Postale che ha potenziato ogni utile strumento per indirizzare l’utenza ad un uso appropriato della Rete e degli strumenti di pagamento online e contrastare, nel contempo, le truffe messe in atto su Internet, anche attraverso la chiusura degli spazi virtuali.</p><p>Si tratta di consigli particolarmente utili specialmente in vista del Natale e del Capodanno, quando il fenomeno delle truffe sembra acuirsi, complice anche la corsa ai regali e ai pacchetti vacanze a bassissimo costo. Del resto, che la scelta di acquistare in rete sia legata anche alla possibilità di ottenere risparmi, oltre che alla comodità, non è una sorpresa: alcune ricerche confermano che il modello dell'acquisto di impulso legato a offerte speciali, ad esempio stock limitati o con prezzi scontati, si è talmente diffuso che anche i truffatori seriali riescono ad inserirsi con false vendite.</p><p>Nonostante ciò la stragrande maggioranza degli acquirenti online si affida alla Rete per gli acquisti, anche chi non è esperto a comprare in totale tranquillità. Per questo motivo il Centro Operativo Sicurezza Cibernetica della Polizia Postale è sceso in campo con un opuscolo che offre alcuni utili consigli e pratici suggerimenti per muoversi tra i negozi online. Il vademecum sarà disponibile sul sito della Polizia di Stato, sul portale del Commissariato di P.S. on line e sulle relative pagine Facebook e Twitter.</p><p>La truffa classica è ben rappresentata da uno degli ultimi casi su cui la Polizia Postale ha indagato. La prima vittima delle vacanze di Natale. “L'inserzione è su un sito tra i più utilizzati dagli utenti e l’inserzionista sembra serio e affidabile. Il bene in vendita ha un costo interessante: solo 100 euro comprensivi di spese di spedizione. Il venditore però "sposta" la trattativa in sede privata, si avvale di tre indirizzi mail sui quali continuare e concludere l'accordo e attraverso i quali comunica le coordinate bancarie su cui effettuare il pagamento. E qui scatta la "trappola". Sfuggendo alle verifiche della piattaforma su cui è riportata la vendita, l'inserzionista fa effettuare il pagamento mediante ricarica di una carta prepagata.</p><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.news-town.it/ads/www/delivery/ajs.php':'http://adserver.news-town.it/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
<noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=a7bc18bb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bc18bb" alt="" border="0" /></a></noscript></p><p>L'ottima occasione legata al prezzo estremamente conveniente nascondeva però la truffa: “ Oltre alla delusione per l’acquisto sfumato, l'amara sorpresa di vedere volatilizzati i risparmi destinati ai regali". Guida sicura per gli acquisti on line</p><p>1. Utilizzare software e browser completi ed aggiornati. Potrà sembrare banale, ma il primo passo per acquistare in sicurezza è avere sempre un buon antivirus aggiornato all’ultima versione sul proprio dispositivo informatico. Gli ultimi sistemi antivirus (gratuiti o a pagamento) danno protezione anche nella scelta degli acquisti su Internet. Per una maggiore sicurezza online, inoltre, è necessario aggiornare all’ultima versione disponibile il browser utilizzato per navigare perché ogni giorno nuove minacce possono renderlo vulnerabile.</p><p>2. Dare la preferenza a siti certificati o ufficiali. In rete è possibile trovare ottime occasioni ma quando un’offerta si presenta troppo conveniente rispetto all’effettivo prezzo di mercato del prodotto che si intende acquistare, allora è meglio verificare le recensioni pubblicate da altri utenti attraverso un comune motore di ricerca. Potrebbe infatti trattarsi di un falso sito o rivelarsi una truffa. E’ consigliabile dare la preferenza a negozi online di grandi catene già note perché oltre ad offrire sicurezza in termini di pagamento sono affidabili anche per quanto riguarda l’assistenza e la garanzia sul prodotto acquistato e sulla spedizione dello stesso. Nel caso di siti poco conosciuti si può controllare la presenza di certificati di sicurezza quali TRUST e VERIFIED / VeriSign Trusted che permettono di validare l’affidabilità del sito web.</p><p>3. Un sito deve avere gli stessi riferimenti di un vero negozio! Prima di completare l’acquisto verificare che sul sito siano presenti riferimenti quali un numero di Partiva IVA, un numero di telefono fisso, un indirizzo fisico e ulteriori dati per contattare l’azienda. Un sito privo di tali dati probabilmente non vuole essere rintracciabile e potrebbe avere qualcosa da nascondere. I dati fiscali sono facilmente verificabili sul sito istituzionale dell’Agenzia delle Entrate.</p><p>4. Leggere sempre i commenti e i feedback di altri acquirenti. Prima di passare all’acquisto del prodotto scelto è buona norma leggere i “feedback” pubblicati dagli altri utenti online. Anche le informazioni sull’attendibilità del sito attraverso i motori di ricerca, sui forum o sui social sono utilissime… Le “voci” su un sito truffaldino circolano velocemente online!</p><p>5. Su smartphone o tablet utilizzare le app ufficiali dei negozi online. Se si sceglie di acquistare da grandi negozi online, il consiglio è quello di utilizzare le App ufficiali dei relativi negozi per completare l’acquisto. Questo semplice accorgimento permette di evitare i rischi di “passare” o “essere indirizzati” su siti truffaldini o siti clone che potrebbero catturare i dati finanziari e personali inseriti per completare l’acquisto.</p><p>6. Utilizzare soprattutto carte di credito ricaricabili. Per completare una transazione d’acquisto sono indispensabili pochi dati come numero di carta, data di scadenza della carta ed indirizzo per la spedizione della merce. Se un venditore chiede ulteriori dati probabilmente vuole assumere informazioni personali (numero del conto, PIN o password) che, in quanto tali, dovete custodire gelosamente e non divulgare. Al momento di concludere l’acquisto, la presenza del lucchetto chiuso in fondo alla pagina o di “https” nella barra degli indirizzi sono ulteriori conferme sulla riservatezza nella trasmissione dei dati inseriti nel sito e della presenza di un protocollo di tutela dell’utente, ovvero i dati sono criptati e non condivisi.</p><p>7. Non cadere nella rete del phishing e/o dello smishing…ovvero nella rete di quei truffatori che, attraverso mail o sms contraffatti, richiedono di cliccare su un link al fine di raggiungere una pagina web trappola e sfruttando meccanismi psicologici come l’urgenza o l’ottenimento di un vantaggio personale, riusciranno a rubare informazioni personali quali password e numeri di carte di credito per scopi illegali. L’indirizzo Internet a cui tali link rimandano differisce sempre, anche se di poco, da quello originale.</p><p>8. Un annuncio ben strutturato è più affidabile! Leggi attentamente l’annuncio prima di rispondere: se ti sembra troppo breve o fornisce poche informazioni, non esitare a chiederne altre al venditore. Chiedi più informazioni al venditore sull’oggetto che vuoi acquistare e se le foto pubblicate sembrano troppo belle per essere vere, cerca in rete e scopri se sono state copiate da altri siti!</p><p>9. Non sempre…. è sempre un buon affare. Diffida di un oggetto messo in vendita a un prezzo irrisorio, non sempre è un affare: accertati che non ci sia troppa differenza tra i prezzi proposti e quelli di mercato!</p><p>10. Non fidarsi…. Dubita di chi chiede di esser contattato al di fuori della piattaforma di annunci con e-mail ambigue ma anche di chi ha troppa fretta di concludere l’affare.</p>    </div>
    <div class="clr"></div>




        
                <div class="itemContentFooter">
                                    <!-- Item date modified -->
            <span class="itemDateModified"> Ultima modifica il Martedì, 20 Dicembre 2022 10:23 </span>
                        <div class="clr"></div>
        </div>
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
                <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
        
                <!-- Twitter Button -->
        <div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="newstown_aq"> Tweet </a>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        
                <!-- Google +1 Button -->
        <div class="itemGooglePlusOneButton" style="float:left">
            <g:plusone annotation="inline" width="120"></g:plusone>
            <script type="text/javascript">
              (function() {
                window.___gcfg = {lang: 'en'}; // Define button default language here
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
        </div>
                
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			<!--div style="display:none" class="fb-like" data-href="/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div-->
        </div>

        <div class="fb-share-button"
             data-href="https://news-town.it/cronaca/41998-il-centro-operativo-della-polizia-postale-in-campo,-per-la-protezione-degli-acquisti-on-line-di-natale.html"
             data-layout="button_count">
        </div>

        <div class="clr"></div>
                

    </div>
    
        <div class="itemLinks">

                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/cronaca.html"><i class="icon icon-folder-open"></i> Cronaca</a>
        </div>
        
        
            </div>
    
    
        
    		<div class="moduletable">
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-8599585416848175"
     data-ad-slot="6887844249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
        
    
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop"> <a class="k2Anchor" href="/cronaca/41998-il-centro-operativo-della-polizia-postale-in-campo,-per-la-protezione-degli-acquisti-on-line-di-natale.html#startOfPageId41998"> <i class="icon icon-circle-arrow-up"></i> Torna in alto </a> </div>
        <div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->


</section>

<aside id="sidebar" class="col col1 last">
    
        <div style="display: none" class="single-article"></div>
    


            
<div id="k2ModuleBox120" class="k2SearchBlock search">
    <form action="/cronaca/ricerca.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <fieldset>
            <input type="text" value="cerca..." name="searchword" maxlength="20" size="20" class="inputbox" placeholder="cerca...">

                                    <input type="submit" value="&#xf002; " class="button" onclick="this.form.searchword.focus();">
                        
            <input type="hidden" name="categories" value="">
                                </fieldset>
    </form>

    </div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="27" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p></div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="1" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="26" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>


<div class="customsh_"  >
	<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins></div>


<div class="custom_relatetSidebar"  >
	</div>


<div class="customsh2_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="24" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="25" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="30" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

    
    
    </aside>

<div class="last">
    

<div class="customfh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="4" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

</div>
                </div>
            </div>
        </div>

        <footer id="footer">
            <div class="wrapper fixed">
                
        <div class="col col2">
            <p><strong>NewsTown – Le notizie dalla città che cambia<br /></strong>
                <span style="line-height: 1.3em;">Società editrice Newstown S.r.l.<br />
                Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°3 del 6 giugno 2013</span><br />
                P. IVA 02116420668<br />
                Direttore Responsabile: <a title="Contatti" href="/contatti.html">Giustino Masciocco</a><br />
                Capo Redattore: <a title="Contatti" href="/contatti.html">Marco Giancarli</a><br />
            </p>
        </div>

            <div class="col col1">
            
<ul class="menu main">
<li class="item-156"><a href="/news.html" >News</a></li><li class="item-158"><a href="/blog.html" >Blog</a></li><li class="item-160"><a href="/inchieste.html" >Inchieste</a></li><li class="item-159"><a href="/studentown.html" >StudenTown</a></li></ul>

        </div>
    
        <div class="col col1 last">
            <ul class="menu main">
<li class="item-139"><a href="/credits.html">Credits</a></li><li class="item-162"><a href="/sitemap.html">Sitemap</a></li><li class="item-120"><a href="/contatti.html">Contatti</a></li><li class="item-182"><a class="hidden" href="/il-sabato-del-cratere.html">Il Sabato del Cratere</a></li><li class="item-234"><a href="/privacy-policy.html">Privacy Policy</a></li></ul>
            
            <p><a href="https://creativecommons.org/licenses/by-nc/3.0/it/" rel="license" target="_blank"><img alt="Licenza Creative Commons" src="https://i.creativecommons.org/l/by-nc/3.0/it/80x15.png" /></a></p>
        </div>

        <div class="col col3">
            <p>
                Contatta la redazione <a href="mailto:redazione@news-town.it">redazione@news-town.it</a>&nbsp
                <span class="sep">–</span> Per la pubblicità sul sito: <a href="mailto:pubblicita@news-town.it">pubblicita@news-town.it</a>&nbsp
                <span class="sep">–</span> Per contattare Newstown Srl <a href="mailto:info@news-town.it">info@news-town.it</a>
            </p>
<p><small>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico. I proprietari contrari alla pubblicazione potranno segnalarlo all'indirizzo <a href="mailto:redazione@news-town.it">redazione@news-town.it</a></small>
</p>
        </div>
            </div>
        </footer>

    </div>

    
    <!-- Hidden menu -->
    <div class="hidden">
        <ul>
            <li><a href="#nav" title="Vai al menu del sito" accesskey="1">Vai al menu del sito [1]</a></li>
            <li><a href="#content" title="Vai direttamente ai contenuti del sito" accesskey="2">Vai direttamente ai contenuti del sito [2]</a></li>
        </ul>
    </div>

    
    <!-- JS -->
    <script src="//maps.google.com/maps/api/js?sensor=false&amp;language=it"></script>
    <script src="/templates/newstown/js/libs/fancybox/jquery.fancybox.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cycle.all.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cookie.js"></script>
    <script src="/templates/newstown/js/plugins.js"></script>
    <script src="/templates/newstown/js/scripts.js?v=1"></script>
    <script src="/templates/newstown/js/k2.js"></script>
    <script src="/modules/mod_odsslider/assets/js/slider.js"></script>

    <!-- Analytics -->
       
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-4939780-13', 'news-town.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');
	
	</script>

    
    <div id="fb-like-box">
        <a class="close" href="#" title="Chiudi"><i class="icon icon-remove"></i> <span>Chiudi</span></a>
        <div class="fb-like" data-href="https://www.facebook.com/newstown" data-send="false" data-width="265" data-show-faces="true"></div>
    </div>

</body>
</html>
