<!doctype html>
<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-it"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" lang="it-it"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="it-it"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="it-it"> <!--<![endif]-->
<head>
    
    <!-- Meta -->
    <meta charset="utf-8">
    <meta name="description" content="E’ appena uscito per le edizioni Progetto Cultura Brevi note (non solo d’autore), un “bignami disonesto sulla musica italiana”, scritto da Gianluca Ra...">
    <meta name="viewport" content="width=device-width, initial-scale=.5">
    <!--meta name="viewport" content="width=device-width, initial-scale=1, min-scale=.54"-->
    <meta name="robots" content="">

    
    <!-- Title -->
    <title>”Brevi note (non solo d’autore)”, il bignami disonesto della musica italiana di Gianluca Racano</title>

    <!-- OpenGraph -->
    <meta property="fb:app_id" content="385510144880324">
    <meta property="og:title" content="”Brevi note (non solo d’autore)”, il bignami disonesto della musica italiana di Gianluca Racano">
    <meta property="og:description" content="E’ appena uscito per le edizioni Progetto Cultura Brevi note (non solo d’autore), un “bignami disonesto sulla musica italiana”, scritto da Gianluca Ra...">
    <meta property="og:url" content="https://news-town.it/cultura-e-societa/36408-brevi-note-non-solo-d-autore-,-il-bignami-disonesto-della-musica-italiana-di-gianluca-racano.html">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://news-town.it/media/k2/items/cache/f30939ce2aaee3bdda7acb6fa789f94f_L.jpg">
    <meta property="og:site_name" content="NewsTown">

    <!-- Base url -->
    <base href="https://news-town.it/cultura-e-societa/36408-brevi-note-non-solo-d-autore-,-il-bignami-disonesto-della-musica-italiana-di-gianluca-racano.html">

    <!-- CSS -->
    <link rel="stylesheet" href="/components/com_k2/css/k2.css">
    <link rel="stylesheet" href="/templates/newstown/css/font-awesome/font-awesome.css">
    <link rel="stylesheet" href="/templates/newstown/css/reset.css">
    <link rel="stylesheet" href="/templates/newstown/css/screen.css?v=2021070101">
    <link rel="stylesheet" href="/templates/newstown/css/media.css?v=1.2">
    <link rel="stylesheet" href="/templates/newstown/css/print.css">
    <link rel="stylesheet" href="/templates/newstown/css/ui/jquery.ui.custom.css">
    <link rel="stylesheet" href="/templates/newstown/css/fancybox/jquery.fancybox.css">
    <link rel="stylesheet" href="/modules/mod_odsslider/themes/default/css/odsslider.css">

    <!-- Author -->
    <link rel="author" href="/templates/newstown/humans.txt">

    <!-- Favicon -->
    <link rel="shortcut icon" href="/templates/newstown/favicon.ico">


    <!-- Javascripts -->
    <script src="/templates/newstown/js/libs/modernizr.js"></script>
    <script src="/templates/newstown/js/libs/jquery.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/behaviour.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/mediaplayer/jwplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/silverlight.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/wmvplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/quicktimeplayer/AC_QuickTime.js"></script>
    <script>
        var page = {"url":"https:\/\/news-town.it\/cultura-e-societa\/36408-brevi-note-non-solo-d-autore-,-il-bignami-disonesto-della-musica-italiana-di-gianluca-racano.html","lang":"it-it","tpl":"newstown","title":"\"Brevi note (non solo d'autore)\", il bignami disonesto della musica italiana di Gianluca Racano","site":"NewsTown","description":"E\u2019 appena uscito per le edizioni Progetto Cultura Brevi note (non solo d\u2019autore), un \u201cbignami disonesto sulla musica italiana\u201d, scritto da Gianluca Ra...","image":"https:\/\/news-town.it\/media\/k2\/items\/cache\/f30939ce2aaee3bdda7acb6fa789f94f_L.jpg","type":"article","layout":"single"},
            K2SitePath = '/';
    </script>


    <script async src="//adserver.news-town.it/ads/www/delivery/asyncjs.php"></script>
    <script type='text/javascript' src='//adserver.news-town.it/ads/www/delivery/spcjs.php?id=1'></script>


    
</head>

<body id="newstown" class="single">
    <!--[if lt IE 8]><p class="chromeframe">Il tuo browser è <em>obsoleto!</em>. Ti consigliamo di <a href="http://browsehappy.com/">aggiornarlo</a> o di installare <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> per visualizzare correttamente questo sito.</p><![endif]-->

    
    <div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=385510144880324";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
    </script>

    
    
        <div class="adserver-skin">
        

<div class="customsk_"  >
	<!--/*
  *
  * TD Adserver Tag Javascript
  * - Generated with TD Adserver v1.2.0
  *
  */-->
<p>&nbsp;</p>
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.news-town.it/ads/www/delivery/...'
  * to
  *   'https://adserver.news-town.it/ads/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=afa96f8b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afa96f8b" border="0" alt="" /></a></noscript></div>

    </div>
    
    <!-- Main content -->
    <div id="wrapper">

        <header id="header">
            <div class="wrapper fixed">
                
            		<div class="row fixed" id="header-top">
			

<div class="customlh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p><ins data-revive-zoneid="3" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>
		</div>
	
    
    
    <div class="row fixed" id="header-center">
        <div class="col col2">
            <div id="logo">
                <h1>
                    <a href="/" title="NewsTown">
                                            <img src="/images/logo-news-town.png" alt="NewsTown - Le notizie dalla città che cambia">
                                        </a>
                </h1>
            </div>
                    </div>

        <div class="col col1 last">
            <ul class="social">
	<li class="follow">Seguici</li>
	<li class="facebook"><a title="visualizza la nostra pagina facebook" href="https://www.facebook.com/newstown" target="_blank">Facebook</a></li>
	<li class="twitter"><a title="visualizza il nostro profilo twitter" href="https://twitter.com/newstown_aq" target="_blank">Twitter</a></li>
	<li class="youtube"><a title="visualizza il nostro canale youtube" href="https://www.youtube.com/channel/UCkFq-fA-7DNfAZrCAsRPuSw" target="_blank">Youtube</a></li>
	<li class="feed"><a title="visualizza il feed rss delle notizie" href="/news.feed" target="_blank">RSS</a></li>
</ul>
                        <nav>
                
<ul class="menu extra">
<li class="item-101"><a href="/" >NewsTown</a></li><li class="item-133"><a class="students" href="/studentown.html" title="Students" >StudenTown</a></li></ul>

            </nav>
                    </div>

    </div>

        <div class="row fixed" id="header-bottom">
        <nav id="nav">
            
<ul class="menu main">
<li class="item-118"><a href="/politica.html" >Politica</a></li><li class="item-119"><a href="/economia.html" >Economia</a></li><li class="item-179"><a href="/cronaca.html" >Cronaca</a></li><li class="item-132 current active"><a href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="item-181"><a href="/tecnologie.html" >Tecnologie</a></li><li class="item-180"><a href="/mondo.html" >Mondo</a></li><li class="item-138"><a href="/sport.html" >Sport</a></li><li class="item-135"><a class="interviste" href="/interviste.html" title="Interviste" >Interviste</a></li><li class="item-137 parent"><a href="/blog.html" >Blog</a></li><li class="item-235"><a href="/tutte-le-inchieste.html" >Inchieste</a></li></ul>

        </nav>
    </div>
    
                </div>
        </header>

        <div id="container">
            <div class="wrapper fixed">
                
                <div class="row fixed">
                    
<section id="content" class="col col2">
        
    
<!-- Start K2 Item Layout -->
<span id="startOfPageId36408"></span>
<div id="k2Container" class="itemView cultura-e-societa">

    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
        <div class="itemHeader">

                <!-- Date created -->
        <span class="itemDateCreated"> Giovedì, 22 Luglio 2021 13:04 </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
                        &quot;Brevi note (non solo d&#039;autore)&quot;, il bignami disonesto della musica italiana di Gianluca Racano                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor"> di&nbsp;
                <a rel="author" href="/cultura-e-societa/autore/322-roberto-ciuffini.html">Roberto Ciuffini</a>
                </span>
        
    </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
            <div class="itemToolbar">
        <div class="fb-share-button" style="float:left;"
             data-href="https://news-town.it/cultura-e-societa/36408-brevi-note-non-solo-d-autore-,-il-bignami-disonesto-della-musica-italiana-di-gianluca-racano.html"
             data-layout="button_count">
        </div>

        <ul>
            
                        <!-- Print Button -->
            <li> <a class="itemPrintLink" rel="nofollow" href="/cultura-e-societa/36408-brevi-note-non-solo-d-autore-,-il-bignami-disonesto-della-musica-italiana-di-gianluca-racano.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <i class="icon icon-print"></i> <span>Stampa</span> </a> </li>
            
                        <!-- Email Button -->
            <li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=newstown&amp;link=58255478749459673d3dc394ea17ef0f8c3441ac" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <i class="icon icon-envelope"></i> <span>Email</span> </a> </li>
            
            
            
            
            
        </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/f30939ce2aaee3bdda7acb6fa789f94f_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/f30939ce2aaee3bdda7acb6fa789f94f_M.jpg" alt="&amp;quot;Brevi note (non solo d&amp;#039;autore)&amp;quot;, il bignami disonesto della musica italiana di Gianluca Racano" style="width:300px; height:auto;" /> </a> </span>
                                    <div class="clr"></div>
        </div>
        
        

    <!-- Item text -->
    <div class="itemFullText">
        <p>E’ appena uscito per le edizioni Progetto Cultura<em><strong> Brevi note (non solo d’autore)</strong></em>, un “bignami disonesto sulla musica italiana”, scritto da <strong>Gianluca Racano</strong>, avvocato e musicista aquilano.</p><p>Il libro è una raccolta di oltre 150 recensioni, scritte in forma di piccoli bozzetti, con cui vengono passati in rassegna gli ultimi 60 anni di storia della musica italiana.</p><p>Alcune di esse erano già comparse su <em>NewsTown</em> e su <em>L’Undici,</em> ma il volume non è un semplice collage di rubriche pubblicate, bensì un’antologia nuova e rielaborata.</p><p><strong>Le schede sono suddivise in capitoli che delineano dei percorsi tematici.</strong> Le storie, gli aneddoti e i retroscena dietro le canzoni, l’analisi dei suoni e dei testi, vengono intrecciate con dissertazioni semiserie e ricordi personali. Ne viene fuori una playlist che mescola alto e basso, canzone d'autore e nazionalpopolare, cantautorato impegnato e "musica leggerissima", indie e mainstream. Un corpus con cui l’autore racconta, ovviamente, anche se stesso, la propria vita e la propria formazione musicale.</p><p><img src="/images/9788833562889_0_221_0_75.jpg" alt="9788833562889 0 221 0 75" style="display: block; margin-left: auto; margin-right: auto;" width="221" height="336"></p><p>I modelli di riferimento sono <strong>Nick Horby</strong> e anche il "nostro" <strong>Maurizio Blatto</strong> ma Racano è padrone della materia, scrive bene, non si atteggia e non scimmiotta e tutto ciò, insieme alla scelta di restringere il campo d'azione alla sola musica italiana, rende il libro originale e fresco.</p><p>“Le canzoni non sono le più belle, né le più famose” si legge nell’introduzione “Sono state scelte con un apparente e indiscriminato arbitrio ma, poi, dissezionate per temi significativi. Faticoso è stato in particolare lo sforzo di attingere alle marmellate digitali del millennio in corso, in cui è a tutt’oggi difficile distinguere l’effimero da quello che assurgerà a classico”.</p><p><span style="color: #ff0000; font-size: 14pt;">L'autore</span></p><p>Gianluca Racano (L’Aquila, 18.10.1969) è un triste avvocato di provincia che si occupa di terremoti, musica, militando in alcune rock band, sport di squadra, manutenzioni esistenziali, politica e pensieri laterali. Blogger a tempo guadagnato, con l’ambizione ingiusta di diventare un influencer almeno nel proprio condominio, ha sedimentato la raccolta Brevi Note, gustoso atto d’amore, da esordiente tardivo, verso la musica italiana.</p><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.news-town.it/ads/www/delivery/ajs.php':'http://adserver.news-town.it/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
<noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=a7bc18bb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bc18bb" alt="" border="0" /></a></noscript></p><p><span style="color: #ff0000; font-size: 14pt;">Dicono del libro…</span></p><p><em>Evocati nel corso di una seduta spiritica tenutasi a Tagliacozzo (Aq) alla presenza di un ex professore universitario e primo ministro di Bologna, si sono espressi su Brevi note alcuni grandi della musica italiana. </em><br><em>“Non si comprende da dove venga la prosopopea e l’arroganza di chi ha scritto questa robaccia – ha detto Fabrizio De André - in cui più a volte si dice che avrei semplicemente tradotto e rielaborato. Non può non leggersi, in tutto questo, un’inenarrabile superficialità”.</em></p><p><em>Lucio Dalla ha aggiunto: “Giudizi affrettati da parte di chi confonde la musica con le canzoncine dei falò. Però mi piace quando si racconta delle serate fumose a Bologna con i professori, gli intellettuali e le canzoni. Credo che comprerò il libro”.</em></p><p><em>Franco Battiato, uno dei più citati nella raccolta, ha dichiarato: “Ringrazio l’autore del libro per la considerazione, d’altronde credo di essere uno degli artisti più significativi in Italia dal 1970 in poi. Non capisco che bisogno c’era però di maltrattare in questo modo La Cura”.</em></p><p><em>Lucio Battisti: “Si parla troppo di Mogol e Panella e poco di musica, che, in fondo, è la cosa che mi sta più a cuore”.</em></p><p><em>Infine, l’abruzzese Ivan Graziani ha chiuso la seduta con un laconico “Taglia la testa al gallo se ti becca nella schiena”.</em></p><p><span style="color: #ff0000; font-size: 14pt;">ESTRATTO</span></p><p>Pubblichiamo qui di seguito un estratto del libro, la recensione di <strong><em>Com’è bello far l’amore da trieste in giù (Tanti auguri)</em></strong> di Raffaella Carrà. La scelta del brano vuole essere anche un modo per omaggiare la grande cantante, attrice, ballerina e conduttrice recentemente scomparsa.</p><p><em>“Il giorno che rapirono Moro telefonai alla Rai e dissi ‘vi prego non mandate in onda il mio varietà’. E invece andò in onda lo stesso (n.d.r. “Ma che sera”). Rapivano Moro e io cantavo Com'è bello far l'amore da Trieste in giù. Mi vergognai così tanto che non tornai più in Italia per molto tempo.” Con un insospettabile senso civico, la stessa Carrà sottolinea la distonia tra quei giorni drammatici e questo testo godereccio, che comunque dà voce popolare alla rivoluzione sessuale in atto. “E se ti lascia, lo sai che si fa, trovi un altro più bello, che problemi non ha”. Così la Carrà liquida la questione divorzio, trovando nella gestione del proprio corpo più libera possibile la chiave della felicità, senza sensi di colpa cattolici. Strana la scelta di Trieste come dogana settentrionale della libidine; la metrica avrebbe permesso anche Merano o Bolzano, ad esempio. In questo modo, invece, Boncompagni costringe trentini e valdostani a lesinare sulla propria vita sessuale.</em></p>    </div>
    <div class="clr"></div>




        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
                <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
        
                <!-- Twitter Button -->
        <div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="newstown_aq"> Tweet </a>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        
                <!-- Google +1 Button -->
        <div class="itemGooglePlusOneButton" style="float:left">
            <g:plusone annotation="inline" width="120"></g:plusone>
            <script type="text/javascript">
              (function() {
                window.___gcfg = {lang: 'en'}; // Define button default language here
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
        </div>
                
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			<!--div style="display:none" class="fb-like" data-href="/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div-->
        </div>

        <div class="fb-share-button"
             data-href="https://news-town.it/cultura-e-societa/36408-brevi-note-non-solo-d-autore-,-il-bignami-disonesto-della-musica-italiana-di-gianluca-racano.html"
             data-layout="button_count">
        </div>

        <div class="clr"></div>
                

    </div>
    
        <div class="itemLinks">

                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/cultura-e-societa.html"><i class="icon icon-folder-open"></i> Cultura e Società</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/cultura-e-societa/tag/gianluca%20racano.html"><i class="icon icon-tag"></i> gianluca racano</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
            </div>
    
    
        
    		<div class="moduletable">
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-8599585416848175"
     data-ad-slot="6887844249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
        
    
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop"> <a class="k2Anchor" href="/cultura-e-societa/36408-brevi-note-non-solo-d-autore-,-il-bignami-disonesto-della-musica-italiana-di-gianluca-racano.html#startOfPageId36408"> <i class="icon icon-circle-arrow-up"></i> Torna in alto </a> </div>
        <div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->


</section>

<aside id="sidebar" class="col col1 last">
    
        <div style="display: none" class="single-article"></div>
    


            
<div id="k2ModuleBox120" class="k2SearchBlock search">
    <form action="/cultura-e-societa/ricerca.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <fieldset>
            <input type="text" value="cerca..." name="searchword" maxlength="20" size="20" class="inputbox" placeholder="cerca...">

                                    <input type="submit" value="&#xf002; " class="button" onclick="this.form.searchword.focus();">
                        
            <input type="hidden" name="categories" value="">
                                </fieldset>
    </form>

    </div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="27" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p></div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="1" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="26" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>


<div class="custom_relatetSidebar"  >
	</div>


<div class="customsh2_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="24" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="25" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="30" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

    
    
    </aside>

<div class="last">
    

<div class="customfh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="4" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

</div>
                </div>
            </div>
        </div>

        <footer id="footer">
            <div class="wrapper fixed">
                
        <div class="col col2">
            <p><strong>NewsTown – Le notizie dalla città che cambia<br /></strong><span style="line-height: 1.3em;">Società editrice Città Nuova Srls<br />Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°3 del 6 giugno 2013</span><strong><br /></strong>P. IVA 02020180663<br />Direttore Responsabile: <a title="Contatti" href="/contatti.html">Nello Avellani</a><br />
	<!--DISCLAIMER | TERMINI D'USO | PUBBLICITÀ | CONTATTI | TECNOLOGIA | LAVORA CON NOI -->
</p>
        </div>

            <div class="col col1">
            
<ul class="menu main">
<li class="item-156"><a href="/news.html" >News</a></li><li class="item-158"><a href="/blog.html" >Blog</a></li><li class="item-160"><a href="/inchieste.html" >Inchieste</a></li><li class="item-159"><a href="/studentown.html" >StudenTown</a></li></ul>

        </div>
    
        <div class="col col1 last">
            <ul class="menu main">
<li class="item-139"><a href="/credits.html">Credits</a></li><li class="item-162"><a href="/sitemap.html">Sitemap</a></li><li class="item-120"><a href="/contatti.html">Contatti</a></li><li class="item-182"><a class="hidden" href="/il-sabato-del-cratere.html">Il Sabato del Cratere</a></li><li class="item-234"><a href="/privacy-policy.html">Privacy Policy</a></li></ul>
            
            <p><a href="https://creativecommons.org/licenses/by-nc/3.0/it/" rel="license" target="_blank"><img alt="Licenza Creative Commons" src="https://i.creativecommons.org/l/by-nc/3.0/it/80x15.png" /></a></p>
        </div>

        <div class="col col3">
            <p>
                Contatta la redazione <a href="mailto:redazione@news-town.it">redazione@news-town.it</a>&nbsp
                <span class="sep">–</span> Per la pubblicità sul sito: <a href="mailto:pubblicita@news-town.it">pubblicita@news-town.it</a>&nbsp
                <span class="sep">–</span> Per contattare Newstown Srl <a href="mailto:info@news-town.it">info@news-town.it</a>
            </p>
<p><small>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico. I proprietari contrari alla pubblicazione potranno segnalarlo all'indirizzo <a href="mailto:redazione@news-town.it">redazione@news-town.it</a></small>
</p>
        </div>
            </div>
        </footer>

    </div>

    
    <!-- Hidden menu -->
    <div class="hidden">
        <ul>
            <li><a href="#nav" title="Vai al menu del sito" accesskey="1">Vai al menu del sito [1]</a></li>
            <li><a href="#content" title="Vai direttamente ai contenuti del sito" accesskey="2">Vai direttamente ai contenuti del sito [2]</a></li>
        </ul>
    </div>

    
    <!-- JS -->
    <script src="//maps.google.com/maps/api/js?sensor=false&amp;language=it"></script>
    <script src="/templates/newstown/js/libs/fancybox/jquery.fancybox.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cycle.all.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cookie.js"></script>
    <script src="/templates/newstown/js/plugins.js"></script>
    <script src="/templates/newstown/js/scripts.js?v=1"></script>
    <script src="/templates/newstown/js/k2.js"></script>
    <script src="/modules/mod_odsslider/assets/js/slider.js"></script>

    <!-- Analytics -->
       
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-4939780-13', 'news-town.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');
	
	</script>

    
    <div id="fb-like-box">
        <a class="close" href="#" title="Chiudi"><i class="icon icon-remove"></i> <span>Chiudi</span></a>
        <div class="fb-like" data-href="https://www.facebook.com/newstown" data-send="false" data-width="265" data-show-faces="true"></div>
    </div>

</body>
</html>
