<!doctype html>
<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-it"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" lang="it-it"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="it-it"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="it-it"> <!--<![endif]-->
<head>
    
    <!-- Meta -->
    <meta charset="utf-8">
    <meta name="description" content="Dai Quattro Cantoni, incrocio del cardo e decumano della città capoluogo d’Abruzzo, lungo il Corso “largo” e a pochi metri da Piazza Duomo, l’antica p...">
    <meta name="viewport" content="width=device-width, initial-scale=.5">
    <!--meta name="viewport" content="width=device-width, initial-scale=1, min-scale=.54"-->
    <meta name="robots" content="">

    
    <!-- Title -->
    <title>Casa d’Aste Gliubich: lo storico Loris Di Giovanni e la prima asta di libri antichi il 26 aprile</title>

    <!-- OpenGraph -->
    <meta property="fb:app_id" content="385510144880324">
    <meta property="og:title" content="Casa d’Aste Gliubich: lo storico Loris Di Giovanni e la prima asta di libri antichi il 26 aprile">
    <meta property="og:description" content="Dai Quattro Cantoni, incrocio del cardo e decumano della città capoluogo d’Abruzzo, lungo il Corso “largo” e a pochi metri da Piazza Duomo, l’antica p...">
    <meta property="og:url" content="https://news-town.it/cultura-e-societa/39664-casa-d’aste-gliubich-lo-storico-loris-di-giovanni-e-la-prima-asta-di-libri-antichi-il-26-aprile.html">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://news-town.it/media/k2/items/cache/53a956d3cc5a7a6295fcc2fbf850102b_L.jpg">
    <meta property="og:site_name" content="NewsTown">

    <!-- Base url -->
    <base href="https://news-town.it/cultura-e-societa/39664-casa-d’aste-gliubich-lo-storico-loris-di-giovanni-e-la-prima-asta-di-libri-antichi-il-26-aprile.html">

    <!-- CSS -->
    <link rel="stylesheet" href="/components/com_k2/css/k2.css">
    <link rel="stylesheet" href="/templates/newstown/css/font-awesome/font-awesome.css">
    <link rel="stylesheet" href="/templates/newstown/css/reset.css">
    <link rel="stylesheet" href="/templates/newstown/css/screen.css?v=2021070101">
    <link rel="stylesheet" href="/templates/newstown/css/media.css?v=1.2">
    <link rel="stylesheet" href="/templates/newstown/css/print.css">
    <link rel="stylesheet" href="/templates/newstown/css/ui/jquery.ui.custom.css">
    <link rel="stylesheet" href="/templates/newstown/css/fancybox/jquery.fancybox.css">
    <link rel="stylesheet" href="/modules/mod_odsslider/themes/default/css/odsslider.css">

    <!-- Author -->
    <link rel="author" href="/templates/newstown/humans.txt">

    <!-- Favicon -->
    <link rel="shortcut icon" href="/templates/newstown/favicon.ico">


    <!-- Javascripts -->
    <script src="/templates/newstown/js/libs/modernizr.js"></script>
    <script src="/templates/newstown/js/libs/jquery.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/behaviour.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/mediaplayer/jwplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/silverlight.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/wmvplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/quicktimeplayer/AC_QuickTime.js"></script>
    <script>
        var page = {"url":"https:\/\/news-town.it\/cultura-e-societa\/39664-casa-d\u2019aste-gliubich-lo-storico-loris-di-giovanni-e-la-prima-asta-di-libri-antichi-il-26-aprile.html","lang":"it-it","tpl":"newstown","title":"Casa d\u2019Aste Gliubich: lo storico Loris Di Giovanni e la prima asta di libri antichi il 26 aprile","site":"NewsTown","description":"Dai Quattro Cantoni, incrocio del cardo e decumano della citt\u00e0 capoluogo d\u2019Abruzzo, lungo il Corso \u201clargo\u201d e a pochi metri da Piazza Duomo, l\u2019antica p...","image":"https:\/\/news-town.it\/media\/k2\/items\/cache\/53a956d3cc5a7a6295fcc2fbf850102b_L.jpg","type":"article","layout":"single"},
            K2SitePath = '/';
    </script>


    <script async src="//adserver.news-town.it/ads/www/delivery/asyncjs.php"></script>
    <script type='text/javascript' src='//adserver.news-town.it/ads/www/delivery/spcjs.php?id=1'></script>


    
</head>

<body id="newstown" class="single">
    <!--[if lt IE 8]><p class="chromeframe">Il tuo browser è <em>obsoleto!</em>. Ti consigliamo di <a href="http://browsehappy.com/">aggiornarlo</a> o di installare <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> per visualizzare correttamente questo sito.</p><![endif]-->

    
    <div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=385510144880324";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
    </script>

    
    
        <div class="adserver-skin">
        

<div class="customsk_"  >
	<!--/*
  *
  * TD Adserver Tag Javascript
  * - Generated with TD Adserver v1.2.0
  *
  */-->
<p>&nbsp;</p>
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.news-town.it/ads/www/delivery/...'
  * to
  *   'https://adserver.news-town.it/ads/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=afa96f8b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afa96f8b" border="0" alt="" /></a></noscript></div>

    </div>
    
    <!-- Main content -->
    <div id="wrapper">

        <header id="header">
            <div class="wrapper fixed">
                
            		<div class="row fixed" id="header-top">
			

<div class="customlh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p><ins data-revive-zoneid="3" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>
		</div>
	
    
    
    <div class="row fixed" id="header-center">
        <div class="col col2">
            <div id="logo">
                <h1>
                    <a href="/" title="NewsTown">
                                            <img src="/images/logo-news-town.png" alt="NewsTown - Le notizie dalla città che cambia">
                                        </a>
                </h1>
            </div>
                    </div>

        <div class="col col1 last">
            <ul class="social">
	<li class="follow">Seguici</li>
	<li class="facebook"><a title="visualizza la nostra pagina facebook" href="https://www.facebook.com/newstown" target="_blank">Facebook</a></li>
	<li class="twitter"><a title="visualizza il nostro profilo twitter" href="https://twitter.com/newstown_aq" target="_blank">Twitter</a></li>
	<li class="youtube"><a title="visualizza il nostro canale youtube" href="https://www.youtube.com/channel/UCkFq-fA-7DNfAZrCAsRPuSw" target="_blank">Youtube</a></li>
	<li class="feed"><a title="visualizza il feed rss delle notizie" href="/news.feed" target="_blank">RSS</a></li>
</ul>
                        <nav>
                
<ul class="menu extra">
<li class="item-101"><a href="/" >NewsTown</a></li><li class="item-133"><a class="students" href="/studentown.html" title="Students" >StudenTown</a></li></ul>

            </nav>
                    </div>

    </div>

        <div class="row fixed" id="header-bottom">
        <nav id="nav">
            
<ul class="menu main">
<li class="item-118"><a href="/politica.html" >Politica</a></li><li class="item-119"><a href="/economia.html" >Economia</a></li><li class="item-179"><a href="/cronaca.html" >Cronaca</a></li><li class="item-132 current active"><a href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="item-181"><a href="/tecnologie.html" >Tecnologie</a></li><li class="item-180"><a href="/mondo.html" >Mondo</a></li><li class="item-138"><a href="/sport.html" >Sport</a></li><li class="item-135"><a class="interviste" href="/interviste.html" title="Interviste" >Interviste</a></li><li class="item-137 parent"><a href="/blog.html" >Blog</a></li><li class="item-235"><a href="/tutte-le-inchieste.html" >Inchieste</a></li></ul>

        </nav>
    </div>
    
                </div>
        </header>

        <div id="container">
            <div class="wrapper fixed">
                
                <div class="row fixed">
                    
<section id="content" class="col col2">
        
    
<!-- Start K2 Item Layout -->
<span id="startOfPageId39664"></span>
<div id="k2Container" class="itemView cultura-e-societa">

    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
        <div class="itemHeader">

                <!-- Date created -->
        <span class="itemDateCreated"> Mercoledì, 20 Aprile 2022 09:38 </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
                        Casa d’Aste Gliubich: lo storico Loris Di Giovanni e la prima asta di libri antichi il 26 aprile                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor"> di&nbsp;
                Goffredo Palmerini                </span>
        
    </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
            <div class="itemToolbar">
        <div class="fb-share-button" style="float:left;"
             data-href="https://news-town.it/cultura-e-societa/39664-casa-d’aste-gliubich-lo-storico-loris-di-giovanni-e-la-prima-asta-di-libri-antichi-il-26-aprile.html"
             data-layout="button_count">
        </div>

        <ul>
            
                        <!-- Print Button -->
            <li> <a class="itemPrintLink" rel="nofollow" href="/cultura-e-societa/39664-casa-d’aste-gliubich-lo-storico-loris-di-giovanni-e-la-prima-asta-di-libri-antichi-il-26-aprile.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <i class="icon icon-print"></i> <span>Stampa</span> </a> </li>
            
                        <!-- Email Button -->
            <li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=newstown&amp;link=8531f98df56d2ad835522aa33de2b90789938d0b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <i class="icon icon-envelope"></i> <span>Email</span> </a> </li>
            
            
            
            
            
        </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/53a956d3cc5a7a6295fcc2fbf850102b_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/53a956d3cc5a7a6295fcc2fbf850102b_M.jpg" alt="Casa d&rsquo;Aste Gliubich: lo storico Loris Di Giovanni e la prima asta di libri antichi il 26 aprile" style="width:300px; height:auto;" /> </a> </span>
                                    <div class="clr"></div>
        </div>
        
        

    <!-- Item text -->
    <div class="itemFullText">
        <p>Dai Quattro Cantoni, incrocio del cardo e decumano della città capoluogo d’Abruzzo, lungo il Corso “largo” e a pochi metri da Piazza Duomo, l’antica piazza del Mercato, si trova sulla sinistra uno degli edifici più stupefacenti e maestosi dell’Aquila, <strong>Palazzo Cipolloni Cannella</strong>.</p><p>Le sue ragguardevoli dimensioni - oltre 2.500 metri quadrati di superficie distribuiti su tre livelli - fanno di Palazzo Cipolloni Cannella <strong>uno dei più vasti edifici del centro storico dell’Aquila</strong>, città d’arte tra le più preziose d’Italia.</p><p><strong>Edificato nel 1490 dalla famiglia Pica Camponeschi, il palazzo cambiò più volte proprietari fino all’acquisto da parte dei Bonanni, nel Seicento, e due secoli dopo dai Cipolloni Cannella.</strong></p><p><em>Immota manet, </em>letteralmente “resta ferma”, ben salda alle avversità, recita il motto sul gonfalone civico dell’Aquila. Con una felice intuizione coniò la locuzione latina l'umanista aquilano <strong>Salvatore Massonio</strong>, traendola da un brano delle Georgiche di Virgilio in cui si celebra la capacità della quercia di radicarsi fortemente nel terreno e, dunque, di rimanere ben ferma. <strong>Il palazzo, negli ultimi tre secoli, ha resistito seppure con danni a tre terremoti,</strong> del 1703, del 1915 che distrusse la Marsica e l'ultimo del 6 aprile 2009 che ha infierito sulla città che ne porta ancora fresche le ferite. E’ sempre risorto, Palazzo Cipolloni Cannella, per diventare ancora più attraente, conservando una parte del passato e ogni volta innovandosi, simbolo d’una città che rinasce sempre più bella dai terremoti che l’hanno duramente colpita nei quasi otto secoli della sua storia.</p><p><strong>Anche questa volta l’accurato restauro dai danni del sisma ha restituito al palazzo la sua splendente magnificenza.</strong></p><p>Varcato l’ampio portone d’ingresso s’ammira il trionfo architettonico dell'armonioso cortile a loggia. Salite le imponenti scale s’arriva al piano della <strong>Casa d’Aste Gliubich</strong>. Là veniamo accolti da uno dei personaggi più eclettici della cultura abruzzese, <strong>Loris Di Giovanni</strong>, storico, scrittore, curatore di mostre, con una consolidata esperienza in enti e fondazioni culturali abruzzesi. Classe 1971, modi garbati e affabili, sempre elegante in abiti impeccabili, unico vezzo i lunghi capelli talvolta raccolti in una coda, Loris ci fa strada tra gli splendidi saloni voltati e affrescati dell'ultimo piano del palazzo, tra un tripudio di quadri antichi e moderni, oggetti d’antiquariato e preziosissimi libri. Sì, proprio tantissimi volumi antichi che occupano un intero corridoio di vetrine e una delle sale: da quelli grandi in folio a quelli così minuti che potrebbero stringersi nel palmo d’una mano.</p><p>Da pochi mesi, <strong>Loris Di Giovanni è il responsabile del dipartimento libri antichi, incisioni e manoscritti della Gliubich Casa d'Aste, della quale è fondatore e amministratore unico Gianluca Gliubich, antiquario alla seconda generazione.</strong></p><p>Gliubich è un cognome che nulla ha di abruzzese, ancor meno di italiano, richiama invece una provenienza slava. La famiglia, infatti, ha le proprie origini nella croata Stari Grad (Città Vecchia), nell'isola di Lesina, un po’ a sud di Spalato, ora conosciuta col nome di Hvar. Notizie su questa antica famiglia le fornisce l'abate Simone Gliubich. Nel suo <em>«Dizionario degli Uomini Illustri della Dalmazia»</em> stampato a Vienna nel 1856 il prelato, valente storico e membro di prestigiose accademie, fa risalire l'avo più antico a tale Francesco Gliubich, nato a Sebenico all’inizio del XVI secolo da un’antica e nobile famiglia ungherese, rifugiatasi in Croazia dopo l'invasione dei turchi. Già nel 1834, come attesta <em>«L'Almanacco della Dalmazia»</em>, sindaco e vice sindaco di Stari Grad-Città Vecchia erano due Gliubich: Stefano, figlio di Andrea, e Giorgio, figlio di Giovanni. Il sindaco era un facoltoso armatore, possedeva la Demetrio Fario, nave da 383 tonnellate con 12 marinai d'equipaggio e ben due cannoni per la sua difesa. I Gliubich da Trieste, città con la quale avevano sempre intrattenuto rapporti commerciali, si trasferirono nelle Marche, da dove arrivò nel capoluogo abruzzese il nonno di Gianluca, Nicolò Gliubich, ufficiale delle Poste.</p><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.news-town.it/ads/www/delivery/ajs.php':'http://adserver.news-town.it/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
<noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=a7bc18bb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bc18bb" alt="" border="0" /></a></noscript></p><p><strong>Loris stringe tra le mani il catalogo di quella che si preannuncia tra le più importanti aste d’antiquariato cartaceo, non tanto per il numero considerevole dei lotti che verranno esitati, ben 552, quanto e soprattutto per la qualità eccellente.</strong> Sicuramente è questo già di per sé un record, <strong>la prima asta che si batterà in Abruzzo.</strong></p><p>Tra i volumi due preziosi incunaboli, il<em> «Supplementum Summae Pisanellae»</em> di <strong>Niccolò da Osimo</strong>, stampato nel 1474 a Venezia e un <em>Digesto</em> di <strong>Giustiniano</strong> impresso sempre nella città lagunare nel 1491 da Bernardino de Tridino de Monteferrato (Giolito de Ferrari), detto "lo Stagnino". Tra le incisioni spiccano <em>«Le insegne della Morte»</em> di <strong>Albrecht Dürer</strong> e, dello stesso autore, una <em>«Resurrezione<em>»</em></em> tratta dall’edizione di Koppmayer, realizzata ad Augsburg nel 1675. Straordinario un manoscritto di gnomonica illustrato, uno sulla <em>Vita e le Opere del Cardinal Mazzarino</em> e un altro di <em>Cronache Aquilane</em> con la storia della città del medico e scrittore <strong>Francesco Ciurci</strong>, arricchito dal Registro de' baroni abruzzesi che contribuirono alle Crociate e da un poemetto in ottava rima di <strong>Mariano Marerio</strong> sulla storia del<em> «Morbo qual fu in L'Aquila»</em> nell'anno 1528. Sempre aquilano è un altro magnifico documento, un diploma rilasciato dal Camerlengo cittadino che attesta la nobiltà del barone <strong>Piero Alfieri</strong> e della di lui moglie <strong>Margherita Branconio</strong>, in pergamena arricchita da disegni delle armi de' Branconio e stemma della Real Casa Imperiale di Spagna, nonché di bolla in ceralacca.</p><p>La famiglia Branconio di cui si parla nell'attestato di nobiltà, era originaria di Collebrincioni, attuale frazione dell'Aquila distante circa 10 km dal centro storico. Nella Chiesa di San Silvestro del capoluogo abruzzese, i Branconio avevano una cappella di famiglia. Ancor oggi vi si può ammirare una copia della Visitazione di <strong>Raffaello Sanzio</strong>. L'originale, trafugato dagli spagnoli nel 1655, è conservato a Madrid nel Museo del Prado. Fu Giambattista Branconio, richiamato nel diploma citato, a commissionarlo a Raffaello quale regalo per suo padre Marino. Alla base del dipinto si trova infatti l'iscrizione<em> «RAPAHEL URBINAS, F MARINUS BRANCONIUS F,F» c</em>he, sciolta e tradotta dal latino, recita <em>«Raffaello urbinate fece, Marino Branconio fece fare»</em>.</p><p><strong>Giambattista Branconio, famoso orafo e Protonotaro Apostolico, una volta stabilitosi a Roma, strinse rapporti con i Della Rovere ed i Medici e contribuì all'elevazione al soglio pontificio di Papa Leone X.</strong> Grande fu la sua amicizia con Raffaello Sanzio, che portò il pittore, nell’olio su tela Autoritratto con un amico conservato al Louvre, a dipingere accanto a lui proprio l'aquilano. Lo stemma del casato richiama la menzionata amicizia con i Della Rovere (i rami) e con i Medici (le tre palle). I tre colli, invece, ricordano i medesimi sui quali sorgeva Brinconio, l’attuale frazione della città – che fu uno dei castelli fondatori dell’Aquila - dalla quale i Branconio provenivano. Nella cappella di famiglia, tra il suo busto e quello del nipote Gerolamo - che era Principe dell'Accademia dei Velati a L'Aquila - è raffigurato l'elefante Annone del quale Giambattista era il custode. L'animale era stato donato dal Re Manuele I del Portogallo a Papa Leone X.</p><p>Mentre ci parla della sua passione per i libri, nata a quindici anni quando suo padre gli regalò una rara edizione dell'Eneide del Seicento, ancora gelosamente custodita nella libreria di casa, Loris Di Giovanni sfoglia davanti a noi il <em>«Tractatus de vinea, vindemia et vino»</em> di <strong>Prospero Rendella</strong>, la rarissima edizione del 1739 del trattato del noto giurista di Monopoli vissuto a cavallo tra il XVI e il XVII secolo (1553 – 1630). L’opera, che tratta temi collegati alla coltivazione della vigna e alla produzione del vino, ha lasciato una testimonianza storica e sociale determinante nel ricostruire e definire l’identità enologica pugliese. <strong>Di questa preziosa edizione esistono solo altre due copie in Italia e di sicuro verrà contesa il 26 aprile, nella seconda tornata dell'asta che si terrà dalle 15.30 fino a tarda sera.</strong></p><p>Attira l’attenzione, inoltre, un volume in folio con un fregio sul piatto che, ci dice Di Giovanni, essere la famosa <em>«Roma Subterranea Novissima»</em> di <strong>Antonio Bosio</strong>, stampato nel 1659 e contenente oltre 200 tavole di illustrazioni.</p><p>Ci muoviamo tra erbari di grande fattura, tra i quali spicca quello di <strong>Castore Durante</strong> e tantissimi libri di medicina che spaziano dal XVI al XIX secolo, molti illustrati, alcuni introvabili sul mercato.</p><p><strong>Indossa i guanti, Loris, quando arriva a mostrarci il top lot dei disegni in asta, <em>«L’Incoronazione della Vergine»</em> di Giorgio Vasari, che parte da una base d'asta di novemila euro.</strong></p><p>Una nostra curiosità riguarda il lotto con la base più elevata dell'asta, che, catalogo alla mano, parte da ventimila euro. Di Giovanni ce ne parla con un certo compiacimento: è il <em>«Thesaurus Antiquitatum Sacrarum»</em> di <strong>Ugolino Blasio</strong>, composto da 34 volumi in gran folio antico in piena pergamena per complessive 22.000 pagine, arricchito da 55 enormi tavole sulla storia degli Ebrei. Saranno eccezionalmente battute anche diverse lettere di sovrani europei, tra le quali quelle vergate di proprio pugno da <strong>Carlo V</strong> (1540) e<strong> Filippo di Spagna</strong> (1620), ma anche altre dei re di Polonia e del Brasile. Infine, una quantità incredibile di disegni di<strong> Francesco Paolo Michetti</strong>, già a catalogo in una prestigiosa mostra a Roma tenutasi anni fa, fanno il paio con due libri che già nei giorni del pre-asta e nelle piattaforme stanno calamitando l'attenzione dei collezionisti: l'edizione stampata ad Amsterdam nel 1714 del<em> «Philosophiae Naturalis Principia Mathematica»</em> di <strong>Isaac Newton</strong> e il <em>«Methodus inveniendi lineas curvas»</em> di <strong>Eulero</strong>.</p><p>Da mercoledì 20 a domenica 24 aprile libri, disegni, incisioni e manoscritti saranno visibili in un'esposizione dedicata a Palazzo Cipolloni Cannella, in attesa del grande evento di martedì 26 nella prima casa d'aste d'Abruzzo.</p><p style="text-align: right;">Goffredo Palmerini</p>    </div>
    <div class="clr"></div>




        
                <div class="itemContentFooter">
                                    <!-- Item date modified -->
            <span class="itemDateModified"> Ultima modifica il Mercoledì, 20 Aprile 2022 10:02 </span>
                        <div class="clr"></div>
        </div>
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
                <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
        
                <!-- Twitter Button -->
        <div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="newstown_aq"> Tweet </a>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        
                <!-- Google +1 Button -->
        <div class="itemGooglePlusOneButton" style="float:left">
            <g:plusone annotation="inline" width="120"></g:plusone>
            <script type="text/javascript">
              (function() {
                window.___gcfg = {lang: 'en'}; // Define button default language here
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
        </div>
                
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			<!--div style="display:none" class="fb-like" data-href="/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div-->
        </div>

        <div class="fb-share-button"
             data-href="https://news-town.it/cultura-e-societa/39664-casa-d’aste-gliubich-lo-storico-loris-di-giovanni-e-la-prima-asta-di-libri-antichi-il-26-aprile.html"
             data-layout="button_count">
        </div>

        <div class="clr"></div>
                

    </div>
    
        <div class="itemLinks">

                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/cultura-e-societa.html"><i class="icon icon-folder-open"></i> Cultura e Società</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/cultura-e-societa/tag/laquila.html"><i class="icon icon-tag"></i> laquila</a></li>
                                <li><a href="/cultura-e-societa/tag/casa%20d'aste.html"><i class="icon icon-tag"></i> casa d'aste</a></li>
                                <li><a href="/cultura-e-societa/tag/gliubich.html"><i class="icon icon-tag"></i> gliubich</a></li>
                                <li><a href="/cultura-e-societa/tag/loris%20di%20giovanni.html"><i class="icon icon-tag"></i> loris di giovanni</a></li>
                                <li><a href="/cultura-e-societa/tag/asta.html"><i class="icon icon-tag"></i> asta</a></li>
                                <li><a href="/cultura-e-societa/tag/libri%20antichi.html"><i class="icon icon-tag"></i> libri antichi</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
            </div>
    
    
        
    		<div class="moduletable">
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-8599585416848175"
     data-ad-slot="6887844249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
            <!-- Related items by tag -->
    <div class="itemRelated">
        <h3>Articoli correlati (da tag)</h3>
        <ul>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/cultura-e-societa/39662-l-aquila-oggi-la-presentazione-del-libro-giardini-di-pietre-il-cimitero-monumentale-dell-aquila.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/56a6a162b960badcbc73f32199d2ed88_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cultura-e-societa/39662-l-aquila-oggi-la-presentazione-del-libro-giardini-di-pietre-il-cimitero-monumentale-dell-aquila.html">L&#039;Aquila: oggi la presentazione del libro &quot;Giardini di pietre. Il cimitero monumentale dell&#039;Aquila&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">Mercoledì 20 aprile, alle 17:30, all’Aquila, all’Auditorium del Parco, sarà presentato il libro “Giardini di pietre. Il Cimitero Monumentale dell’Aquila”&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/cronaca/39660-riqualificazione-piazzale-stazione-ferroviaria-modificato-il-progetto.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/6aeb9d1abc5d7bf26419361b20e2ad4c_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cronaca/39660-riqualificazione-piazzale-stazione-ferroviaria-modificato-il-progetto.html">Riqualificazione piazzale stazione ferroviaria: modificato il progetto</a>
                
                
                
                                <div class="itemRelIntrotext">Cambia il progetto di restyling del piazzale della stazione ferroviaria dell’Aquila. Comune e Rfi (Gruppo FS Italiane) stanno riprogettando gli&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/politica/39658-pezzopane-vergognoso-abbandono-progetti-case-necessario-progetto-strategico.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/222cf83b45a212ea92d538a71297dc98_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/39658-pezzopane-vergognoso-abbandono-progetti-case-necessario-progetto-strategico.html">Pezzopane: &quot;Vergognoso abbandono dei progetti Case. Necessario un progetto strategico&quot;. Il centrodestra: &quot;Progetto c&#039;è, grazie a Biondi&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">“Già a settembre scorso avevo denunciato lo stato d’abbandono e degrado in cui versavano le palazzine del progetto Case di&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/cronaca/39657-lutto-all-aquila-se-ne-è-andato-mario-pietrucci.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/da42ed2330b184c1f5e422c9aebb3788_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cronaca/39657-lutto-all-aquila-se-ne-è-andato-mario-pietrucci.html">Lutto all&#039;Aquila: se ne è andato Mario Pietrucci</a>
                
                
                
                                <div class="itemRelIntrotext">E’ morto questa notte a 74 anni, dopo una lunga malattia, Mario Pietrucci, papà del consigliere regionale Pierpaolo. Lascia un&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/economia/39656-rubrica-lavoro-richieste-di-personale-pervenute-presso-il-centro-per-l-impiego-dell-aquila.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/6e1dbb94856a13d15fe982c5dfd41ce3_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/economia/39656-rubrica-lavoro-richieste-di-personale-pervenute-presso-il-centro-per-l-impiego-dell-aquila.html">Rubrica lavoro / Richieste di personale pervenute presso il Centro per l&#039;impiego dell&#039;Aquila</a>
                
                
                
                                <div class="itemRelIntrotext">Richieste di personale pervenute presso il Cpi dell'Aquila. &nbsp; &nbsp; &nbsp;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    <div class="clr"></div>
    
    
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop"> <a class="k2Anchor" href="/cultura-e-societa/39664-casa-d’aste-gliubich-lo-storico-loris-di-giovanni-e-la-prima-asta-di-libri-antichi-il-26-aprile.html#startOfPageId39664"> <i class="icon icon-circle-arrow-up"></i> Torna in alto </a> </div>
        <div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->


</section>

<aside id="sidebar" class="col col1 last">
    
        <div style="display: none" class="single-article"></div>
    


            
<div id="k2ModuleBox120" class="k2SearchBlock search">
    <form action="/cultura-e-societa/ricerca.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <fieldset>
            <input type="text" value="cerca..." name="searchword" maxlength="20" size="20" class="inputbox" placeholder="cerca...">

                                    <input type="submit" value="&#xf002; " class="button" onclick="this.form.searchword.focus();">
                        
            <input type="hidden" name="categories" value="">
                                </fieldset>
    </form>

    </div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="27" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p></div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="1" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="26" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>


<div class="custom_relatetSidebar"  >
	</div>


<div class="customsh2_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="24" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="25" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="30" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

    
    
    </aside>

<div class="last">
    

<div class="customfh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="4" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

</div>
                </div>
            </div>
        </div>

        <footer id="footer">
            <div class="wrapper fixed">
                
        <div class="col col2">
            <p><strong>NewsTown – Le notizie dalla città che cambia<br /></strong><span style="line-height: 1.3em;">Società editrice Città Nuova Srls<br />Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°3 del 6 giugno 2013</span><strong><br /></strong>P. IVA 02020180663<br />Direttore Responsabile: <a title="Contatti" href="/contatti.html">Nello Avellani</a><br />
	<!--DISCLAIMER | TERMINI D'USO | PUBBLICITÀ | CONTATTI | TECNOLOGIA | LAVORA CON NOI -->
</p>
        </div>

            <div class="col col1">
            
<ul class="menu main">
<li class="item-156"><a href="/news.html" >News</a></li><li class="item-158"><a href="/blog.html" >Blog</a></li><li class="item-160"><a href="/inchieste.html" >Inchieste</a></li><li class="item-159"><a href="/studentown.html" >StudenTown</a></li></ul>

        </div>
    
        <div class="col col1 last">
            <ul class="menu main">
<li class="item-139"><a href="/credits.html">Credits</a></li><li class="item-162"><a href="/sitemap.html">Sitemap</a></li><li class="item-120"><a href="/contatti.html">Contatti</a></li><li class="item-182"><a class="hidden" href="/il-sabato-del-cratere.html">Il Sabato del Cratere</a></li><li class="item-234"><a href="/privacy-policy.html">Privacy Policy</a></li></ul>
            
            <p><a href="https://creativecommons.org/licenses/by-nc/3.0/it/" rel="license" target="_blank"><img alt="Licenza Creative Commons" src="https://i.creativecommons.org/l/by-nc/3.0/it/80x15.png" /></a></p>
        </div>

        <div class="col col3">
            <p>
                Contatta la redazione <a href="mailto:redazione@news-town.it">redazione@news-town.it</a>&nbsp
                <span class="sep">–</span> Per la pubblicità sul sito: <a href="mailto:pubblicita@news-town.it">pubblicita@news-town.it</a>&nbsp
                <span class="sep">–</span> Per contattare Newstown Srl <a href="mailto:info@news-town.it">info@news-town.it</a>
            </p>
<p><small>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico. I proprietari contrari alla pubblicazione potranno segnalarlo all'indirizzo <a href="mailto:redazione@news-town.it">redazione@news-town.it</a></small>
</p>
        </div>
            </div>
        </footer>

    </div>

    
    <!-- Hidden menu -->
    <div class="hidden">
        <ul>
            <li><a href="#nav" title="Vai al menu del sito" accesskey="1">Vai al menu del sito [1]</a></li>
            <li><a href="#content" title="Vai direttamente ai contenuti del sito" accesskey="2">Vai direttamente ai contenuti del sito [2]</a></li>
        </ul>
    </div>

    
    <!-- JS -->
    <script src="//maps.google.com/maps/api/js?sensor=false&amp;language=it"></script>
    <script src="/templates/newstown/js/libs/fancybox/jquery.fancybox.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cycle.all.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cookie.js"></script>
    <script src="/templates/newstown/js/plugins.js"></script>
    <script src="/templates/newstown/js/scripts.js?v=1"></script>
    <script src="/templates/newstown/js/k2.js"></script>
    <script src="/modules/mod_odsslider/assets/js/slider.js"></script>

    <!-- Analytics -->
       
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-4939780-13', 'news-town.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');
	
	</script>

    
    <div id="fb-like-box">
        <a class="close" href="#" title="Chiudi"><i class="icon icon-remove"></i> <span>Chiudi</span></a>
        <div class="fb-like" data-href="https://www.facebook.com/newstown" data-send="false" data-width="265" data-show-faces="true"></div>
    </div>

</body>
</html>
