<!doctype html>
<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-it"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" lang="it-it"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="it-it"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="it-it"> <!--<![endif]-->
<head>
    
    <!-- Meta -->
    <meta charset="utf-8">
    <meta name="description" content="In questi giorni, grazie alle voci di lavoratori e studenti, la situazione della residenza universitaria e dei servizi offerti agli studenti sono al c...">
    <meta name="viewport" content="width=device-width, initial-scale=.5">
    <!--meta name="viewport" content="width=device-width, initial-scale=1, min-scale=.54"-->
    <meta name="robots" content="">

    
    <!-- Title -->
    <title>Residenza universitaria: la voce di Beomonte Zobel, ex presidente del CDA dell’ADSU</title>

    <!-- OpenGraph -->
    <meta property="fb:app_id" content="385510144880324">
    <meta property="og:title" content="Residenza universitaria: la voce di Beomonte Zobel, ex presidente del CDA dell’ADSU">
    <meta property="og:description" content="In questi giorni, grazie alle voci di lavoratori e studenti, la situazione della residenza universitaria e dei servizi offerti agli studenti sono al c...">
    <meta property="og:url" content="https://news-town.it/cultura-e-societa/41155-residenza-universitaria-la-voce-di-beomonte-zobel,-ex-presidente-del-cda-dell-adsu.html">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://news-town.it/media/k2/items/cache/a7887b77bef6c5ea0c9dbd3cd7951c3a_L.jpg">
    <meta property="og:site_name" content="NewsTown">

    <!-- Base url -->
    <base href="https://news-town.it/cultura-e-societa/41155-residenza-universitaria-la-voce-di-beomonte-zobel,-ex-presidente-del-cda-dell-adsu.html">

    <!-- CSS -->
    <link rel="stylesheet" href="/components/com_k2/css/k2.css">
    <link rel="stylesheet" href="/templates/newstown/css/font-awesome/font-awesome.css">
    <link rel="stylesheet" href="/templates/newstown/css/reset.css">
    <link rel="stylesheet" href="/templates/newstown/css/screen.css?v=2021070101">
    <link rel="stylesheet" href="/templates/newstown/css/media.css?v=1.2">
    <link rel="stylesheet" href="/templates/newstown/css/print.css">
    <link rel="stylesheet" href="/templates/newstown/css/ui/jquery.ui.custom.css">
    <link rel="stylesheet" href="/templates/newstown/css/fancybox/jquery.fancybox.css">
    <link rel="stylesheet" href="/modules/mod_odsslider/themes/default/css/odsslider.css">

    <!-- Author -->
    <link rel="author" href="/templates/newstown/humans.txt">

    <!-- Favicon -->
    <link rel="shortcut icon" href="/templates/newstown/favicon.ico">


    <!-- Javascripts -->
    <script src="/templates/newstown/js/libs/modernizr.js"></script>
    <script src="/templates/newstown/js/libs/jquery.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/behaviour.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/mediaplayer/jwplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/silverlight.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/wmvplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/quicktimeplayer/AC_QuickTime.js"></script>
    <script>
        var page = {"url":"https:\/\/news-town.it\/cultura-e-societa\/41155-residenza-universitaria-la-voce-di-beomonte-zobel,-ex-presidente-del-cda-dell-adsu.html","lang":"it-it","tpl":"newstown","title":"Residenza universitaria: la voce di Beomonte Zobel, ex presidente del CDA dell'ADSU","site":"NewsTown","description":"In questi giorni, grazie alle voci di lavoratori e studenti, la situazione della residenza universitaria e dei servizi offerti agli studenti sono al c...","image":"https:\/\/news-town.it\/media\/k2\/items\/cache\/a7887b77bef6c5ea0c9dbd3cd7951c3a_L.jpg","type":"article","layout":"single"},
            K2SitePath = '/';
    </script>


    <script async src="//adserver.news-town.it/ads/www/delivery/asyncjs.php"></script>
    <script type='text/javascript' src='//adserver.news-town.it/ads/www/delivery/spcjs.php?id=1'></script>


    
</head>

<body id="newstown" class="single">
    <!--[if lt IE 8]><p class="chromeframe">Il tuo browser è <em>obsoleto!</em>. Ti consigliamo di <a href="http://browsehappy.com/">aggiornarlo</a> o di installare <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> per visualizzare correttamente questo sito.</p><![endif]-->

    
    <div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=385510144880324";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
    </script>

    
    
        <div class="adserver-skin">
        

<div class="customsk_"  >
	<!--/*
  *
  * TD Adserver Tag Javascript
  * - Generated with TD Adserver v1.2.0
  *
  */-->
<p>&nbsp;</p>
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.news-town.it/ads/www/delivery/...'
  * to
  *   'https://adserver.news-town.it/ads/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=afa96f8b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afa96f8b" border="0" alt="" /></a></noscript></div>

    </div>
    
    <!-- Main content -->
    <div id="wrapper">

        <header id="header">
            <div class="wrapper fixed">
                
            		<div class="row fixed" id="header-top">
			

<div class="customlh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p><ins data-revive-zoneid="3" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>
		</div>
	
    
    
    <div class="row fixed" id="header-center">
        <div class="col col2">
            <div id="logo">
                <h1>
                    <a href="/" title="NewsTown">
                                            <img src="/images/logo-news-town.png" alt="NewsTown - Le notizie dalla città che cambia">
                                        </a>
                </h1>
            </div>
                    </div>

        <div class="col col1 last">
            <ul class="social">
	<li class="follow">Seguici</li>
	<li class="facebook"><a title="visualizza la nostra pagina facebook" href="https://www.facebook.com/newstown" target="_blank">Facebook</a></li>
	<li class="twitter"><a title="visualizza il nostro profilo twitter" href="https://twitter.com/newstown_aq" target="_blank">Twitter</a></li>
	<li class="youtube"><a title="visualizza il nostro canale youtube" href="https://www.youtube.com/channel/UCkFq-fA-7DNfAZrCAsRPuSw" target="_blank">Youtube</a></li>
	<li class="feed"><a title="visualizza il feed rss delle notizie" href="/news.feed" target="_blank">RSS</a></li>
</ul>
                        <nav>
                
<ul class="menu extra">
<li class="item-101"><a href="/" >NewsTown</a></li><li class="item-133"><a class="students" href="/studentown.html" title="Students" >StudenTown</a></li></ul>

            </nav>
                    </div>

    </div>

        <div class="row fixed" id="header-bottom">
        <nav id="nav">
            
<ul class="menu main">
<li class="item-118"><a href="/politica.html" >Politica</a></li><li class="item-119"><a href="/economia.html" >Economia</a></li><li class="item-179"><a href="/cronaca.html" >Cronaca</a></li><li class="item-132 current active"><a href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="item-181"><a href="/tecnologie.html" >Tecnologie</a></li><li class="item-180"><a href="/mondo.html" >Mondo</a></li><li class="item-138"><a href="/sport.html" >Sport</a></li><li class="item-135"><a class="interviste" href="/interviste.html" title="Interviste" >Interviste</a></li><li class="item-137 parent"><a href="/blog.html" >Blog</a></li><li class="item-235"><a href="/tutte-le-inchieste.html" >Inchieste</a></li></ul>

        </nav>
    </div>
    
                </div>
        </header>

        <div id="container">
            <div class="wrapper fixed">
                
                <div class="row fixed">
                    
<section id="content" class="col col2">
        
    
<!-- Start K2 Item Layout -->
<span id="startOfPageId41155"></span>
<div id="k2Container" class="itemView cultura-e-societa">

    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
        <div class="itemHeader">

                <!-- Date created -->
        <span class="itemDateCreated"> Martedì, 20 Settembre 2022 21:44 </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
                        Residenza universitaria: la voce di Beomonte Zobel, ex presidente del CDA dell&#039;ADSU                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor"> di&nbsp;
                Tommaso Cotellessa                </span>
        
    </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
            <div class="itemToolbar">
        <div class="fb-share-button" style="float:left;"
             data-href="https://news-town.it/cultura-e-societa/41155-residenza-universitaria-la-voce-di-beomonte-zobel,-ex-presidente-del-cda-dell-adsu.html"
             data-layout="button_count">
        </div>

        <ul>
            
                        <!-- Print Button -->
            <li> <a class="itemPrintLink" rel="nofollow" href="/cultura-e-societa/41155-residenza-universitaria-la-voce-di-beomonte-zobel,-ex-presidente-del-cda-dell-adsu.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <i class="icon icon-print"></i> <span>Stampa</span> </a> </li>
            
                        <!-- Email Button -->
            <li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=newstown&amp;link=4ca5f3d321f58f5e0d6de1b6a62b6bbbccf54d04" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <i class="icon icon-envelope"></i> <span>Email</span> </a> </li>
            
            
            
            
            
        </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/a7887b77bef6c5ea0c9dbd3cd7951c3a_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/a7887b77bef6c5ea0c9dbd3cd7951c3a_M.jpg" alt="Residenza universitaria: la voce di Beomonte Zobel, ex presidente del CDA dell&amp;#039;ADSU" style="width:300px; height:auto;" /> </a> </span>
                                    <div class="clr"></div>
        </div>
        
        

    <!-- Item text -->
    <div class="itemFullText">
        <p>In questi giorni, grazie alle voci di lavoratori e studenti, <strong>la situazione della residenza universitaria e dei servizi offerti agli studenti sono al centro del dibattito pubblico</strong>.</p><p>Nonostante le motivazioni spiacevoli di tale centralità nel dibattito pubblico non riesco a nascondere un pizzico di soddisfaione per il fatto che finalmente si dia un p' di attenzioni a tematiche così importanti, l'augurio è che non vengano cestinate con il giornale odierno (per fortuna siamo un quotidiano online dunque è diffile che un nostro articolo finisca in un cstino).</p><p>Ma in mezzo a tutta questa vicenda che si presenta come intricata, tra ADSU e ATER, protocolli d’intesa e proroghe ma anche bandi pubblicati e poi rettificati <strong>abbiamo cercato la voce di qualcuno che fosse fuori dagli intrighi delle vicende attuali ma che fosse competente in materia di diritto allo studio e addentro ai meccanismi delle strutture coinvolte</strong>. Ci siamo così imbattuti nel <strong>professore Pierluigi Beomonte Zobel</strong>, che oltre ad insegnare meccanica applicata e automazione industriale presso l’università degli studi dell’Aquila, <strong>ha ricoperto il ruolo di presidente del Consiglio di amministrazione dell’ADSU dal 2015 al 2019</strong>, dunque nel mandato precedente a quello della presidente attuale,<strong> Eliana Morgante</strong>.</p><p>Con Zobel abbiamo affrontato un dialogo a tutto tondo a partire dalla <strong>situazione della Campomizzi fino ad arrivare a discutere le prospettive della residenzialità nel nostro territorio</strong>.</p><p>“Le <strong>aziende per il diritto allo studio</strong> sono gli erogatori pubblici di<strong> servizi per gli studenti universitari</strong>, il legislatore le ha pensate ha proprio per far sì che <strong>il diritto allo studio fosse più il possibile esteso e riconosciuto, in particolare ai meno abbienti.</strong>” Queste le parole del professore il quale ha proseguito “Detto questo, hanno anche il ruolo di offrire dei servizi che lo studente richiede e che in qualche modo fanno sì che <strong>la sede universitaria possa rispondere al meglio alle esigenze di quest’ultimo, divenendo più confortevole ma anche più competitiva.</strong>”</p><p>Dopo questa rapida premessa, utile per coloro che non sono addentro alla questione, abbiamo affrontato più strettamente la situazione aquilana:</p><p>“Ciò che sta accadendo in questi giorni dunque, con<strong> un bando pubblicato con netto ritardo e un numero esiguo di posti messi a disposizione ed in generale una gestione non ottimale dell'azienda per il diritto allo studio</strong>, porta di fatto a non riuscire a portare studenti nella sede università aquilana e questo comporta <strong>un danno non solo al territorio comunale ma danneggia l’intero territorio regionale</strong> perché questa è l'unica sede universitaria ha alcune peculiarità uniche in regione, come ad esempio nel campo dell’ingegneria, basti pensare che non c'è un'industria abruzzese di una certa dimensione che non abbia un ingegnere laureato nell’università dell’Aquila. Oggi in questo periodo di difficoltà le industrie hanno una gran esigenza di tecnici perché l'Italia è un paese manifatturiero e l'Abruzzo ha un discreto sistema industriale, ben valutato e ben posizionato a livello nazionale. Faccio questo esempio perché lo vivo in prima persona da docente e perchè situazioni come questa dimostrano che<strong> la domanda di competenze tecniche è forte e lo sarà sempre più in futuro quindi se non ci rendiamo attrattivi a livello formativo penalizziamo, oltre che noi stessi, anche lo sviluppo economico del territorio.</strong></p><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.news-town.it/ads/www/delivery/ajs.php':'http://adserver.news-town.it/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
<noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=a7bc18bb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bc18bb" alt="" border="0" /></a></noscript></p><p>Non è sostenibile il fatto che non si siano non siano stati banditi nuovamente i posti letto per gli studenti perché vuol dire che i<strong>n questo anno accademico abbiamo abbassato la nostra ricettività studentesca</strong>.<strong> I 350 e più studenti che risiedevano nella Campomizzi erano sintomo di una numerosità di domanda sul territorio</strong>. Inoltre, in questa situazione viene a galla il <strong>problema effettivo di diritto allo studio e quindi dei costi</strong>.</p><p>Il territorio non riesce a fornire posti letto nelle residenze e ciò porta allo svilupparsi di una<strong> tensione abitativa in città,</strong> questa salendo sempre più porta da un lato a<strong> penalizzare gli studenti che hanno meno possibilità economiche e dall'altro allontana potenziali nuovi studenti.</strong> </p><p>Non è possibile mettere fuori degli studenti da una residenza quando non c'è una soluzione alternativa prontamente disponibile, io non l'avrei fatto e chiunque a mio avviso doveva fare il possibile per non lasciarla oppure chiedere prima che fosse resa disponibile un'altra soluzione altrettanto soddisfacente” come dopo mille peripezie sembrerebbe stia accadendo per il prossimo anno.</p><p>“Bisogna dire che <strong>gli 80 posti letto sono stati banditi in forte ritardo perché lo studente deve avere la disponibilità di una residenza perlomeno nel momento in cui inizia a frequentare i corsi</strong>. Penso soprattutto allo studente che sceglie di immatricolarsi, perché uno che è già iscritto può far fronte a qualche difficoltà, ma ovviamente <strong>per chi decide di iscriversi per la prima volta è necessario disporre di un alloggio almeno una settimana prima dell’inizio delle lezioni.</strong> Dunque, <strong>bandire i posti nella giornata di ieri a mio avviso non risolve proprio il problema perché alcuni corsi sono già partiti e non credo che le assegnazioni possano aver luogo prima di una ventina di giorni da adesso</strong>”</p><p>Nel proseguire della nostra chiacchierata non ho potuto far a meno di allargare la prospettiva oltre la Campomizzi, tentando di costruire una quadra delle strategie da mettere in atto per quanto riguarda i servizi agli studenti.</p><p>Così il professore “L<strong>'Aquila è sempre stata ben posizionata</strong> per quanto riguarda la sua <strong>tradizione in merito di residenza universitaria</strong>, ricordiamo che tra le altre provincie abruzzesi L'Aquila è quella che a partire già dagli anni 80 aveva la sua residenza, basti pensare che <strong>Teramo sta costruendo solo adesso la sua prima residenza, Pescara l’ha costruita solo 2 o 3 anni fa</strong> e comprende circa 40 posti letto, <strong>L’Aquila invece anche dopo il terremoto con Campomizzi aveva 300/350 posti letto</strong>.</p><p>Ma bisogna pensare alla residenza universitaria non soltanto come il luogo per lo studente tradizionale ma anche come<strong> strumento per tutte le iniziative che puntano all'interscambio di studenti</strong>, come ad esempio il <strong>progetto Erasmus,</strong> piuttosto che <strong>convenzioni bilaterali con università straniere</strong> che prevedono periodi di permanenza di due settimane piuttosto che tre mesi o un semestre. In questi casi è difficilissimo trovare una residenza di fortuna o un posto letto disponibile per periodi così brevi, mentre <strong>le residenze universitarie sono l’ideale per facilitare questo tipo di scambio internazionale dato che la struttura residenziale è il luogo chiave in cui si trovano gli studenti e in cui condividono una loro socialità.</strong> All’interno di esse viene a crearsi, come è accaduto nel post terremoto a Campomizzi, una sorta di <strong>microcosmo sociale</strong> che è molto importante per la crescita e per il piacere della permanenza dello studente.”</p><p>In conclusione, ho chiesto all’ex presidente Beomonte Zobel di illustrare la sua idea per il <strong>futuro della residenzialità universitaria nel capoluogo abruzzese</strong>:</p><p>“A mio avviso<strong> L’Aquila ha bisogno di una residenza universitaria concentrata in una nuova Casa Dello Studente</strong>, e questa sembrerebbe essere la direzione presa in questo momento con l'<strong>assegnazione dell'ex scuola Carducci,</strong> ma l'idea che ho io è quella di poter <strong>crescere con la residenzialità</strong> e quindi di raggiungere un numero storico e importante di studenti così da poter i<strong>mmaginare successivi ampliamenti pensando anche ad una residenzialità diffusa aggiuntiva o altre forme di residenzialità</strong> magari anche lontana dal centro storico. Ma ricordando sempre che il centro deve essere vissuto dagli universitari perché L’Aquila rispetto a sedi universitarie collocate in grandi città ha la sua vita e la sua quotidianità concentrata nel centro storico, contro la dispersione che invece esiste in strutture universitarie presenti in città come Roma, quindi, è un valore aggiunto importante che lo studente percepisce”</p>    </div>
    <div class="clr"></div>




        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
                <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
        
                <!-- Twitter Button -->
        <div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="newstown_aq"> Tweet </a>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        
                <!-- Google +1 Button -->
        <div class="itemGooglePlusOneButton" style="float:left">
            <g:plusone annotation="inline" width="120"></g:plusone>
            <script type="text/javascript">
              (function() {
                window.___gcfg = {lang: 'en'}; // Define button default language here
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
        </div>
                
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			<!--div style="display:none" class="fb-like" data-href="/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div-->
        </div>

        <div class="fb-share-button"
             data-href="https://news-town.it/cultura-e-societa/41155-residenza-universitaria-la-voce-di-beomonte-zobel,-ex-presidente-del-cda-dell-adsu.html"
             data-layout="button_count">
        </div>

        <div class="clr"></div>
                

    </div>
    
        <div class="itemLinks">

                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/cultura-e-societa.html"><i class="icon icon-folder-open"></i> Cultura e Società</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/cultura-e-societa/tag/pierluigi%20beomonte%20zobel.html"><i class="icon icon-tag"></i> pierluigi beomonte zobel</a></li>
                                <li><a href="/cultura-e-societa/tag/adsu.html"><i class="icon icon-tag"></i> adsu</a></li>
                                <li><a href="/cultura-e-societa/tag/campomizzi.html"><i class="icon icon-tag"></i> campomizzi</a></li>
                                <li><a href="/cultura-e-societa/tag/residenza%20universitaria.html"><i class="icon icon-tag"></i> residenza universitaria</a></li>
                                <li><a href="/cultura-e-societa/tag/diritto%20allo%20studio.html"><i class="icon icon-tag"></i> diritto allo studio</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
            </div>
    
    
        
    		<div class="moduletable">
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-8599585416848175"
     data-ad-slot="6887844249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
            <!-- Related items by tag -->
    <div class="itemRelated">
        <h3>Articoli correlati (da tag)</h3>
        <ul>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/cronaca/41152-campomizzi,-adsu-pubblicato-il-bando-per-assegnazione-di-80-posti-letto.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/8d59cff98194523957b9372a294fe4a3_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cronaca/41152-campomizzi,-adsu-pubblicato-il-bando-per-assegnazione-di-80-posti-letto.html">Campomizzi, Adsu: pubblicato il bando per 80 posti letto</a>
                
                
                
                                <div class="itemRelIntrotext">L’Azienda per il Diritto agli Studi Universitari (Adsu) dell’Aquila ha pubblicato un nuovo bando per l’assegnazione di 80 posti letto&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/cronaca/41150-residenza-universitaria-campomizzi-sold-out.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/286a6641fae140bc8dc105fc2e12bec7_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cronaca/41150-residenza-universitaria-campomizzi-sold-out.html">Residenza universitaria Campomizzi? Al primo giorno il bando già sold out</a>
                
                
                
                                <div class="itemRelIntrotext">Stamattina, come abbiamo scritto in questo articolo (CLICCA QUI) , è giunta la notizia per la proroga dell’ex caserma Campomizzi&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/politica/41141-oggi-sit-in-all-interno-della-campomizzi-lavoratori-e-studenti-fianco-a-fianco-per-chiedere-soluzioni-per-una-vicenda-che-non-ha-mai-avuto-l-attenzione-che-merita.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/9b5fc991db7c1d54525e98788784a46c_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/41141-oggi-sit-in-all-interno-della-campomizzi-lavoratori-e-studenti-fianco-a-fianco-per-chiedere-soluzioni-per-una-vicenda-che-non-ha-mai-avuto-l-attenzione-che-merita.html">Sit-in all&#039;interno della Campomizzi. Lavoratori e studenti fianco a fianco</a>
                
                
                
                                <div class="itemRelIntrotext">Si è svolto stamattina all’interno dell’ex caserma Campomizzi, dinanzi agli uffici dell’azienda regionale per il diritto allo studio, un sit-in&nbsp;organizzato&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/interviste/40789-campomizzi-oltre-agli-studenti-anche-i-lavoratori.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/b1450147d56ac4dcabea87cd6fb6fe8c_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/interviste/40789-campomizzi-oltre-agli-studenti-anche-i-lavoratori.html">Campomizzi: oltre ai posti letto rischiano di saltare anche i posti di lavoro</a>
                
                
                
                                <div class="itemRelIntrotext">L’epopea della Campomizzi non sembra giungere a risvolti positivi e il servizio di residenza nella nostra città è sempre più&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/politica/40741-servizio-residenza-per-studenti-allo-sbando.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/7914db10174b3057df06045b6e308796_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/40741-servizio-residenza-per-studenti-allo-sbando.html">Città universitaria? Servizio residenza per studenti allo sBANDO</a>
                
                
                
                                <div class="itemRelIntrotext">L’Aquila città universitaria, ad oggi, non dispone di una casa dello studente né di nessuna altro tipo di servizio di&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    <div class="clr"></div>
    
    
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop"> <a class="k2Anchor" href="/cultura-e-societa/41155-residenza-universitaria-la-voce-di-beomonte-zobel,-ex-presidente-del-cda-dell-adsu.html#startOfPageId41155"> <i class="icon icon-circle-arrow-up"></i> Torna in alto </a> </div>
        <div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->


</section>

<aside id="sidebar" class="col col1 last">
    
        <div style="display: none" class="single-article"></div>
    


            
<div id="k2ModuleBox120" class="k2SearchBlock search">
    <form action="/cultura-e-societa/ricerca.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <fieldset>
            <input type="text" value="cerca..." name="searchword" maxlength="20" size="20" class="inputbox" placeholder="cerca...">

                                    <input type="submit" value="&#xf002; " class="button" onclick="this.form.searchword.focus();">
                        
            <input type="hidden" name="categories" value="">
                                </fieldset>
    </form>

    </div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="27" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p></div>

<div style="border: 0px !important;" class="customsh_">
<div id="odsslider-loader183" class="odsslider-loader odsslider-loader-default" data-animation='{"auto":"1","transition":"expo:in:out","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-odsslider='{"id":"183","slider_type":"0","slide_size":300,"visible_slides":"3","direction":"left","show_buttons":"0","show_arrows":"0","preload":"2000","css3":"1"}'>
    <div id="odsslider183" class="odsslider odsslider-default" style="height: 220px; width: 300px;">
        <div id="slider-container183" class="slider-container">
        	<ul id="slider183" class="odsslider-in">
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 300px;">
                        <ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 300px;">
                        <ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 300px;">
                        <ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
					</li>
                        	</ul>
        </div>

        <div id="navigation183" class="navigation-container" style="top: 45.454545454545%; margin: 0 5px;">
        </div>
    </div>
</div>
</div>
<div class="odsslider-end" style="clear: both"></div>



<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="1" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="26" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>


<div class="customsh_"  >
	<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins></div>


<div class="custom_relatetSidebar"  >
	</div>


<div class="customsh2_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="24" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="25" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="30" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

    
    
    </aside>

<div class="last">
    

<div class="customfh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="4" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

</div>
                </div>
            </div>
        </div>

        <footer id="footer">
            <div class="wrapper fixed">
                
        <div class="col col2">
            <p><strong>NewsTown – Le notizie dalla città che cambia<br /></strong>
                <span style="line-height: 1.3em;">Società editrice Newstown S.r.l.<br />
                Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°3 del 6 giugno 2013</span><br />
                P. IVA 02116420668<br />
                Direttore Responsabile: <a title="Contatti" href="/contatti.html">Giustino Masciocco</a><br />
                Capo Redattore: <a title="Contatti" href="/contatti.html">Marco Giancarli</a><br />
            </p>
        </div>

            <div class="col col1">
            
<ul class="menu main">
<li class="item-156"><a href="/news.html" >News</a></li><li class="item-158"><a href="/blog.html" >Blog</a></li><li class="item-160"><a href="/inchieste.html" >Inchieste</a></li><li class="item-159"><a href="/studentown.html" >StudenTown</a></li></ul>

        </div>
    
        <div class="col col1 last">
            <ul class="menu main">
<li class="item-139"><a href="/credits.html">Credits</a></li><li class="item-162"><a href="/sitemap.html">Sitemap</a></li><li class="item-120"><a href="/contatti.html">Contatti</a></li><li class="item-182"><a class="hidden" href="/il-sabato-del-cratere.html">Il Sabato del Cratere</a></li><li class="item-234"><a href="/privacy-policy.html">Privacy Policy</a></li></ul>
            
            <p><a href="https://creativecommons.org/licenses/by-nc/3.0/it/" rel="license" target="_blank"><img alt="Licenza Creative Commons" src="https://i.creativecommons.org/l/by-nc/3.0/it/80x15.png" /></a></p>
        </div>

        <div class="col col3">
            <p>
                Contatta la redazione <a href="mailto:redazione@news-town.it">redazione@news-town.it</a>&nbsp
                <span class="sep">–</span> Per la pubblicità sul sito: <a href="mailto:pubblicita@news-town.it">pubblicita@news-town.it</a>&nbsp
                <span class="sep">–</span> Per contattare Newstown Srl <a href="mailto:info@news-town.it">info@news-town.it</a>
            </p>
<p><small>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico. I proprietari contrari alla pubblicazione potranno segnalarlo all'indirizzo <a href="mailto:redazione@news-town.it">redazione@news-town.it</a></small>
</p>
        </div>
            </div>
        </footer>

    </div>

    
    <!-- Hidden menu -->
    <div class="hidden">
        <ul>
            <li><a href="#nav" title="Vai al menu del sito" accesskey="1">Vai al menu del sito [1]</a></li>
            <li><a href="#content" title="Vai direttamente ai contenuti del sito" accesskey="2">Vai direttamente ai contenuti del sito [2]</a></li>
        </ul>
    </div>

    
    <!-- JS -->
    <script src="//maps.google.com/maps/api/js?sensor=false&amp;language=it"></script>
    <script src="/templates/newstown/js/libs/fancybox/jquery.fancybox.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cycle.all.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cookie.js"></script>
    <script src="/templates/newstown/js/plugins.js"></script>
    <script src="/templates/newstown/js/scripts.js?v=1"></script>
    <script src="/templates/newstown/js/k2.js"></script>
    <script src="/modules/mod_odsslider/assets/js/slider.js"></script>

    <!-- Analytics -->
       
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-4939780-13', 'news-town.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');
	
	</script>

    
    <div id="fb-like-box">
        <a class="close" href="#" title="Chiudi"><i class="icon icon-remove"></i> <span>Chiudi</span></a>
        <div class="fb-like" data-href="https://www.facebook.com/newstown" data-send="false" data-width="265" data-show-faces="true"></div>
    </div>

</body>
</html>
