<!doctype html>
<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-it"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" lang="it-it"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="it-it"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="it-it"> <!--<![endif]-->
<head>
    
    <!-- Meta -->
    <meta charset="utf-8">
    <meta name="description" content="Oggi, questa mattina, sotto il sole di una domenica d’ottobre, L’Aquila torna ad essere, come 13 anni e mezzo fa, Capitale d’Italia. Oggi L’Aquila è i...">
    <meta name="viewport" content="width=device-width, initial-scale=.5">
    <!--meta name="viewport" content="width=device-width, initial-scale=1, min-scale=.54"-->
    <meta name="robots" content="">

    
    <!-- Title -->
    <title>Oggi L’Aquila è di nuovo capitale d’Italia</title>

    <!-- OpenGraph -->
    <meta property="fb:app_id" content="385510144880324">
    <meta property="og:title" content="Oggi L’Aquila è di nuovo capitale d’Italia">
    <meta property="og:description" content="Oggi, questa mattina, sotto il sole di una domenica d’ottobre, L’Aquila torna ad essere, come 13 anni e mezzo fa, Capitale d’Italia. Oggi L’Aquila è i...">
    <meta property="og:url" content="https://news-town.it/cultura-e-societa/41441-oggi-l’aquila-è-di-nuovo-capitale-d’italia.html">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://news-town.it/media/k2/items/cache/cb6107df3b0dff6207bcdfd00a18ee24_L.jpg">
    <meta property="og:site_name" content="NewsTown">

    <!-- Base url -->
    <base href="https://news-town.it/cultura-e-societa/41441-oggi-l’aquila-è-di-nuovo-capitale-d’italia.html">

    <!-- CSS -->
    <link rel="stylesheet" href="/components/com_k2/css/k2.css">
    <link rel="stylesheet" href="/templates/newstown/css/font-awesome/font-awesome.css">
    <link rel="stylesheet" href="/templates/newstown/css/reset.css">
    <link rel="stylesheet" href="/templates/newstown/css/screen.css?v=2021070101">
    <link rel="stylesheet" href="/templates/newstown/css/media.css?v=1.2">
    <link rel="stylesheet" href="/templates/newstown/css/print.css">
    <link rel="stylesheet" href="/templates/newstown/css/ui/jquery.ui.custom.css">
    <link rel="stylesheet" href="/templates/newstown/css/fancybox/jquery.fancybox.css">
    <link rel="stylesheet" href="/modules/mod_odsslider/themes/default/css/odsslider.css">

    <!-- Author -->
    <link rel="author" href="/templates/newstown/humans.txt">

    <!-- Favicon -->
    <link rel="shortcut icon" href="/templates/newstown/favicon.ico">


    <!-- Javascripts -->
    <script src="/templates/newstown/js/libs/modernizr.js"></script>
    <script src="/templates/newstown/js/libs/jquery.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/behaviour.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/mediaplayer/jwplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/silverlight.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/wmvplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/quicktimeplayer/AC_QuickTime.js"></script>
    <script>
        var page = {"url":"https:\/\/news-town.it\/cultura-e-societa\/41441-oggi-l\u2019aquila-\u00e8-di-nuovo-capitale-d\u2019italia.html","lang":"it-it","tpl":"newstown","title":"Oggi L\u2019Aquila \u00e8 di nuovo capitale d\u2019Italia","site":"NewsTown","description":"Oggi, questa mattina, sotto il sole di una domenica d\u2019ottobre, L\u2019Aquila torna ad essere, come 13 anni e mezzo fa, Capitale d\u2019Italia. Oggi L\u2019Aquila \u00e8 i...","image":"https:\/\/news-town.it\/media\/k2\/items\/cache\/cb6107df3b0dff6207bcdfd00a18ee24_L.jpg","type":"article","layout":"single"},
            K2SitePath = '/';
    </script>


    <script async src="//adserver.news-town.it/ads/www/delivery/asyncjs.php"></script>
    <script type='text/javascript' src='//adserver.news-town.it/ads/www/delivery/spcjs.php?id=1'></script>


    
</head>

<body id="newstown" class="single">
    <!--[if lt IE 8]><p class="chromeframe">Il tuo browser è <em>obsoleto!</em>. Ti consigliamo di <a href="http://browsehappy.com/">aggiornarlo</a> o di installare <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> per visualizzare correttamente questo sito.</p><![endif]-->

    
    <div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=385510144880324";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
    </script>

    
    
        <div class="adserver-skin">
        

<div class="customsk_"  >
	<!--/*
  *
  * TD Adserver Tag Javascript
  * - Generated with TD Adserver v1.2.0
  *
  */-->
<p>&nbsp;</p>
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.news-town.it/ads/www/delivery/...'
  * to
  *   'https://adserver.news-town.it/ads/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=afa96f8b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afa96f8b" border="0" alt="" /></a></noscript></div>

    </div>
    
    <!-- Main content -->
    <div id="wrapper">

        <header id="header">
            <div class="wrapper fixed">
                
            		<div class="row fixed" id="header-top">
			

<div class="customlh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p><ins data-revive-zoneid="3" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>
		</div>
	
    
    
    <div class="row fixed" id="header-center">
        <div class="col col2">
            <div id="logo">
                <h1>
                    <a href="/" title="NewsTown">
                                            <img src="/images/logo-news-town.png" alt="NewsTown - Le notizie dalla città che cambia">
                                        </a>
                </h1>
            </div>
                    </div>

        <div class="col col1 last">
            <ul class="social">
	<li class="follow">Seguici</li>
	<li class="facebook"><a title="visualizza la nostra pagina facebook" href="https://www.facebook.com/newstown" target="_blank">Facebook</a></li>
	<li class="twitter"><a title="visualizza il nostro profilo twitter" href="https://twitter.com/newstown_aq" target="_blank">Twitter</a></li>
	<li class="youtube"><a title="visualizza il nostro canale youtube" href="https://www.youtube.com/channel/UCkFq-fA-7DNfAZrCAsRPuSw" target="_blank">Youtube</a></li>
	<li class="feed"><a title="visualizza il feed rss delle notizie" href="/news.feed" target="_blank">RSS</a></li>
</ul>
                        <nav>
                
<ul class="menu extra">
<li class="item-101"><a href="/" >NewsTown</a></li><li class="item-133"><a class="students" href="/studentown.html" title="Students" >StudenTown</a></li></ul>

            </nav>
                    </div>

    </div>

        <div class="row fixed" id="header-bottom">
        <nav id="nav">
            
<ul class="menu main">
<li class="item-118"><a href="/politica.html" >Politica</a></li><li class="item-119"><a href="/economia.html" >Economia</a></li><li class="item-179"><a href="/cronaca.html" >Cronaca</a></li><li class="item-132 current active"><a href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="item-181"><a href="/tecnologie.html" >Tecnologie</a></li><li class="item-180"><a href="/mondo.html" >Mondo</a></li><li class="item-138"><a href="/sport.html" >Sport</a></li><li class="item-135"><a class="interviste" href="/interviste.html" title="Interviste" >Interviste</a></li><li class="item-137 parent"><a href="/blog.html" >Blog</a></li><li class="item-235"><a href="/tutte-le-inchieste.html" >Inchieste</a></li></ul>

        </nav>
    </div>
    
                </div>
        </header>

        <div id="container">
            <div class="wrapper fixed">
                
                <div class="row fixed">
                    
<section id="content" class="col col2">
        
    
<!-- Start K2 Item Layout -->
<span id="startOfPageId41441"></span>
<div id="k2Container" class="itemView cultura-e-societa">

    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
        <div class="itemHeader">

                <!-- Date created -->
        <span class="itemDateCreated"> Domenica, 23 Ottobre 2022 13:12 </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
                        Oggi L’Aquila è di nuovo capitale d’Italia                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor"> di&nbsp;
                Tommaso Cotellessa                </span>
        
    </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
            <div class="itemToolbar">
        <div class="fb-share-button" style="float:left;"
             data-href="https://news-town.it/cultura-e-societa/41441-oggi-l’aquila-è-di-nuovo-capitale-d’italia.html"
             data-layout="button_count">
        </div>

        <ul>
            
                        <!-- Print Button -->
            <li> <a class="itemPrintLink" rel="nofollow" href="/cultura-e-societa/41441-oggi-l’aquila-è-di-nuovo-capitale-d’italia.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <i class="icon icon-print"></i> <span>Stampa</span> </a> </li>
            
                        <!-- Email Button -->
            <li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=newstown&amp;link=bd90c13482182dcda86ea8f17e1c308091314f6c" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <i class="icon icon-envelope"></i> <span>Email</span> </a> </li>
            
            
            
            
            
        </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/cb6107df3b0dff6207bcdfd00a18ee24_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/cb6107df3b0dff6207bcdfd00a18ee24_M.jpg" alt="Oggi L&rsquo;Aquila &egrave; di nuovo capitale d&rsquo;Italia" style="width:300px; height:auto;" /> </a> </span>
                                    <div class="clr"></div>
        </div>
        
        

    <!-- Item text -->
    <div class="itemFullText">
        <p>Oggi, questa mattina, sotto il sole di una domenica d’ottobre,<strong> L’Aquila torna ad essere, come 13 anni e mezzo fa, Capitale d’Italia</strong>.</p><p>Oggi<strong> L’Aquila è in piazza, con Genova, Rigopiano, Viareggio e Taranto</strong>.</p><p>Oggi davanti all’Emiciclo ci sono circa 400 persone che rappresentano<strong> quella nazione che chiede verità e chiede di essere ascoltata.</strong></p><p>Quella nazione <strong>che non ha sete di vendetta ma fame di giustizia, </strong>fra la quale serpeggia <strong>quel clima che che pensavamo di aver perso.</strong> Quel clima che ci ha accompagnato da quelle <strong>3.32</strong>, quello <strong>spirito di comunità che nasce solamente dalla sofferenza comune</strong>.</p><p>Una ferita che, a causa di <strong>colpi che vengono perpetrati negli anni</strong>, sanguina ancora.</p><p>Guardandosi attorno, in questa piazza è possibile osservare<strong> un popolo che insieme chiede di essere ascoltato e rispettato, comitati, parenti, cittadini</strong>. Tutti insieme.</p><p>Tanti gli interventi fra i quali quello di <strong>Vincenzo Vittorini, Alessandro Tettamanti, Giusi Pitari, Federico Vittorini, Lilly Centofanti</strong> e molti altri.</p><p><strong>Vincenzo Vittorini</strong> ha ripercorso quanto accaduto in questi anni, con una narrazione minima e per questo agghiacciante. Nella piazza si sono levate<strong> le voci di chi ha rassicurato prima e negato poi, le voci che ci sono state rivelate da quelle intercettazioni che ci hanno colpito come dardi</strong>. Quella voce che disse <strong>“A L’Aquila la verità non si può dire”.</strong> Quella verità che viene chiesta incessantemente e che continuerà ad essere chiesta.</p><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.news-town.it/ads/www/delivery/ajs.php':'http://adserver.news-town.it/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
<noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=a7bc18bb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bc18bb" alt="" border="0" /></a></noscript></p><p>La sentenza per cui si è scesi in piazza oggi è stata per Vittorini “l<strong>a fine peggiore che poteva avere questo percorso di 13 anni. Lo stato salva se stesso e condanna le vittime di una strage di stato</strong>”.</p><p>Oggi è stata riscoperta quella tradizione che la città vorrebbe non dover rispettare,<strong> la tradizione di raccontare ciò che ogni aquilano ha vissuto quella notte</strong>, per smentire ogni tipo di <strong>narrazione alterata</strong>, ogni smentita di “Rassicurazionismo”, perché sappiamo tutti che sotto le macerie sono morti degli innocenti.</p><p><strong> Quelle vittime potevamo essere tutti noi e lo siamo</strong>.</p><p>L’unico pregio che ha avuto la sentenza, di cui siamo venuti a conoscenza mercoledì 12 ottobre, l’ha trovato <strong>Lilly Centofanti</strong>.</p><p>Questa sentenza infatti <strong>travalica il limite fra i vivi e i morti</strong>, perché <strong>ci ha fucilato tutti insieme.</strong></p><p>Ha portato L’Aquila intera davanti ad un plotone d’esecuzione, e lì dinanzi a quel muro <strong>le parole emesse da quel giudice hanno mutilato la nostra memoria e la nostra dignità</strong>.</p><p>L’Aquila oggi raccoglie questo sentimento, è capitale di questo paese, di questa altra nazione che chiede di essere ascoltata ricordata è rispettata.</p><p>In prima fila in questa piazza ci sono<strong> 309 persone che attraverso le gambe di ogni aquilana e aquilano continueranno a far sì che la colpa non sia addossata a chi è rimasto travolto, a chi non può rispondere e difendersi.</strong></p><p>Quelle 309 persone, quei 309 volti sono oggi in mezzo a noi e sono il tesoro più prezioso che abbiamo, non possiamo non difenderlo.</p><p>L'iniziativa è stata aperata e conclusa da Federico Vittorini, il quale in chiusura ha chiesto le dimissioni della giudice <strong>Monica Croci</strong>, firmataria della sentenza.</p>    </div>
    <div class="clr"></div>




        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
                <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
        
                <!-- Twitter Button -->
        <div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="newstown_aq"> Tweet </a>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        
                <!-- Google +1 Button -->
        <div class="itemGooglePlusOneButton" style="float:left">
            <g:plusone annotation="inline" width="120"></g:plusone>
            <script type="text/javascript">
              (function() {
                window.___gcfg = {lang: 'en'}; // Define button default language here
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
        </div>
                
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			<!--div style="display:none" class="fb-like" data-href="/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div-->
        </div>

        <div class="fb-share-button"
             data-href="https://news-town.it/cultura-e-societa/41441-oggi-l’aquila-è-di-nuovo-capitale-d’italia.html"
             data-layout="button_count">
        </div>

        <div class="clr"></div>
                

    </div>
    
        <div class="itemLinks">

                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/cultura-e-societa.html"><i class="icon icon-folder-open"></i> Cultura e Società</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/cultura-e-societa/tag/le%20vittime%20non%20hanno%20colpa.html"><i class="icon icon-tag"></i> le vittime non hanno colpa</a></li>
                                <li><a href="/cultura-e-societa/tag/l'aquila.html"><i class="icon icon-tag"></i> l'aquila</a></li>
                                <li><a href="/cultura-e-societa/tag/sentenza.html"><i class="icon icon-tag"></i> sentenza</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
            </div>
    
    
        
    		<div class="moduletable">
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-8599585416848175"
     data-ad-slot="6887844249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
            <!-- Related items by tag -->
    <div class="itemRelated">
        <h3>Articoli correlati (da tag)</h3>
        <ul>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/cultura-e-societa/41440-per-la-prevenzione-del-tumore-al-seno,-l’associazione-mamme-per-l’aquila,-scende-in-campo.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/894756fe9603fa64ff391222f893f2e0_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cultura-e-societa/41440-per-la-prevenzione-del-tumore-al-seno,-l’associazione-mamme-per-l’aquila,-scende-in-campo.html">Per la prevenzione del tumore al seno, l’Associazione Mamme per L’Aquila, scende in campo</a>
                
                
                
                                <div class="itemRelIntrotext">Oggi, domenica 23 ottobre alle ore 15:30, presso il campo federale Nello Mancini, si terra’ la 4° giornata di campionato&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/cultura-e-societa/41439-oggi-l-aquila-griderà-all-unisono-che-le-vittime-non-hanno-colpa.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/aa657ba1456423b7beb72cd27ab20f35_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cultura-e-societa/41439-oggi-l-aquila-griderà-all-unisono-che-le-vittime-non-hanno-colpa.html">Oggi L&#039;Aquila griderà all&#039;unisono che le vittime non hanno colpa</a>
                
                
                
                                <div class="itemRelIntrotext">Oggi la città scenderà in piazza. Oggi è il giorno della manifestazione “le vittime non hanno colpa”. L’appuntamento è alle&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/politica/41429-oltre-500-le-adesioni-alla-manifestazione-di-domenica-le-vittime-non-hanno-colpa.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/c6cfbdae9476f6679e06580f27971674_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/41429-oltre-500-le-adesioni-alla-manifestazione-di-domenica-le-vittime-non-hanno-colpa.html">Oltre 500 le adesioni alla manifestazione di domenica &quot;Le vittime non hanno colpa&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">Sono tantissime le adesioni per la manifestazione che si terrà domenica 23 ottobre a L’Aquila dinanzi al palazzo dell’Emiciclo, per&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/politica/41363-il-consigliere-regionale-di-benedetto,-che-sconforto-la-sentenza.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d50485184b78a1e33666edc0052d7b90_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/41363-il-consigliere-regionale-di-benedetto,-che-sconforto-la-sentenza.html">Il consigliere regionale Di Benedetto, che sconforto la sentenza</a>
                
                
                
                                <div class="itemRelIntrotext">Il consigliere regionale Americo Di Benedetto, interviene per commentare la sentenza che prevede il concorso di colpa in tema di&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/politica/41349-l-aquila-responsabile-scende-in-piazza.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d5eaa1f71754b78bae3523956c9c3087_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/41349-l-aquila-responsabile-scende-in-piazza.html">L&#039;Aquila &quot;responsabile&quot; scende in piazza per manifestare</a>
                
                
                
                                <div class="itemRelIntrotext">L’Aquila ieri mattina si è svegliata con una notizia che ha fatto ribollire di rabbia gran parte della città, una&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    <div class="clr"></div>
    
    
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop"> <a class="k2Anchor" href="/cultura-e-societa/41441-oggi-l’aquila-è-di-nuovo-capitale-d’italia.html#startOfPageId41441"> <i class="icon icon-circle-arrow-up"></i> Torna in alto </a> </div>
        <div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->


</section>

<aside id="sidebar" class="col col1 last">
    
        <div style="display: none" class="single-article"></div>
    


            
<div id="k2ModuleBox120" class="k2SearchBlock search">
    <form action="/cultura-e-societa/ricerca.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <fieldset>
            <input type="text" value="cerca..." name="searchword" maxlength="20" size="20" class="inputbox" placeholder="cerca...">

                                    <input type="submit" value="&#xf002; " class="button" onclick="this.form.searchword.focus();">
                        
            <input type="hidden" name="categories" value="">
                                </fieldset>
    </form>

    </div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="27" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p></div>

<div style="border: 0px !important;" class="customsh_">
<div id="odsslider-loader183" class="odsslider-loader odsslider-loader-default" data-animation='{"auto":"1","transition":"expo:in:out","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-odsslider='{"id":"183","slider_type":"0","slide_size":300,"visible_slides":"4","direction":"left","show_buttons":"0","show_arrows":"0","preload":"2000","css3":"1"}'>
    <div id="odsslider183" class="odsslider odsslider-default" style="height: 220px; width: 300px;">
        <div id="slider-container183" class="slider-container">
        	<ul id="slider183" class="odsslider-in">
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 300px;">
                        <ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 300px;">
                        <ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 300px;">
                        <ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 300px;">
                        <ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
					</li>
                        	</ul>
        </div>

        <div id="navigation183" class="navigation-container" style="top: 45.454545454545%; margin: 0 5px;">
        </div>
    </div>
</div>
</div>
<div class="odsslider-end" style="clear: both"></div>



<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="1" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="26" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>


<div class="customsh_"  >
	<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins></div>


<div class="custom_relatetSidebar"  >
	</div>


<div class="customsh2_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="24" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="25" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="30" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

    
    
    </aside>

<div class="last">
    

<div class="customfh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="4" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

</div>
                </div>
            </div>
        </div>

        <footer id="footer">
            <div class="wrapper fixed">
                
        <div class="col col2">
            <p><strong>NewsTown – Le notizie dalla città che cambia<br /></strong>
                <span style="line-height: 1.3em;">Società editrice Newstown S.r.l.<br />
                Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°3 del 6 giugno 2013</span><br />
                P. IVA 02116420668<br />
                Direttore Responsabile: <a title="Contatti" href="/contatti.html">Giustino Masciocco</a><br />
                Capo Redattore: <a title="Contatti" href="/contatti.html">Marco Giancarli</a><br />
            </p>
        </div>

            <div class="col col1">
            
<ul class="menu main">
<li class="item-156"><a href="/news.html" >News</a></li><li class="item-158"><a href="/blog.html" >Blog</a></li><li class="item-160"><a href="/inchieste.html" >Inchieste</a></li><li class="item-159"><a href="/studentown.html" >StudenTown</a></li></ul>

        </div>
    
        <div class="col col1 last">
            <ul class="menu main">
<li class="item-139"><a href="/credits.html">Credits</a></li><li class="item-162"><a href="/sitemap.html">Sitemap</a></li><li class="item-120"><a href="/contatti.html">Contatti</a></li><li class="item-182"><a class="hidden" href="/il-sabato-del-cratere.html">Il Sabato del Cratere</a></li><li class="item-234"><a href="/privacy-policy.html">Privacy Policy</a></li></ul>
            
            <p><a href="https://creativecommons.org/licenses/by-nc/3.0/it/" rel="license" target="_blank"><img alt="Licenza Creative Commons" src="https://i.creativecommons.org/l/by-nc/3.0/it/80x15.png" /></a></p>
        </div>

        <div class="col col3">
            <p>
                Contatta la redazione <a href="mailto:redazione@news-town.it">redazione@news-town.it</a>&nbsp
                <span class="sep">–</span> Per la pubblicità sul sito: <a href="mailto:pubblicita@news-town.it">pubblicita@news-town.it</a>&nbsp
                <span class="sep">–</span> Per contattare Newstown Srl <a href="mailto:info@news-town.it">info@news-town.it</a>
            </p>
<p><small>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico. I proprietari contrari alla pubblicazione potranno segnalarlo all'indirizzo <a href="mailto:redazione@news-town.it">redazione@news-town.it</a></small>
</p>
        </div>
            </div>
        </footer>

    </div>

    
    <!-- Hidden menu -->
    <div class="hidden">
        <ul>
            <li><a href="#nav" title="Vai al menu del sito" accesskey="1">Vai al menu del sito [1]</a></li>
            <li><a href="#content" title="Vai direttamente ai contenuti del sito" accesskey="2">Vai direttamente ai contenuti del sito [2]</a></li>
        </ul>
    </div>

    
    <!-- JS -->
    <script src="//maps.google.com/maps/api/js?sensor=false&amp;language=it"></script>
    <script src="/templates/newstown/js/libs/fancybox/jquery.fancybox.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cycle.all.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cookie.js"></script>
    <script src="/templates/newstown/js/plugins.js"></script>
    <script src="/templates/newstown/js/scripts.js?v=1"></script>
    <script src="/templates/newstown/js/k2.js"></script>
    <script src="/modules/mod_odsslider/assets/js/slider.js"></script>

    <!-- Analytics -->
       
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-4939780-13', 'news-town.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');
	
	</script>

    
    <div id="fb-like-box">
        <a class="close" href="#" title="Chiudi"><i class="icon icon-remove"></i> <span>Chiudi</span></a>
        <div class="fb-like" data-href="https://www.facebook.com/newstown" data-send="false" data-width="265" data-show-faces="true"></div>
    </div>

</body>
</html>
