<!doctype html>
<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-it"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" lang="it-it"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="it-it"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="it-it"> <!--<![endif]-->
<head>
    
    <!-- Meta -->
    <meta charset="utf-8">
    <meta name="description" content="”Sulle scuole registro che si sta ancora giocando a Monopoli. Se è vero che l’emergenza pandemica non può e non deve bloccare l’attività amministrativ...">
    <meta name="viewport" content="width=device-width, initial-scale=.5">
    <!--meta name="viewport" content="width=device-width, initial-scale=1, min-scale=.54"-->
    <meta name="robots" content="">

    
    <!-- Title -->
    <title>Pianificazione edilizia scolastica, Romano: ”Scelte provvisorie, senza respiro”</title>

    <!-- OpenGraph -->
    <meta property="fb:app_id" content="385510144880324">
    <meta property="og:title" content="Pianificazione edilizia scolastica, Romano: ”Scelte provvisorie, senza respiro”">
    <meta property="og:description" content="”Sulle scuole registro che si sta ancora giocando a Monopoli. Se è vero che l’emergenza pandemica non può e non deve bloccare l’attività amministrativ...">
    <meta property="og:url" content="https://news-town.it/politica/29533-pianificazione-edilizia-scolastica,-romano-scelte-provvisorie,-senza-respiro.html">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://news-town.it/media/k2/items/cache/bc1fa430fa0a8d99734091e44dae6b1d_L.jpg">
    <meta property="og:site_name" content="NewsTown">

    <!-- Base url -->
    <base href="https://news-town.it/politica/29533-pianificazione-edilizia-scolastica,-romano-scelte-provvisorie,-senza-respiro.html">

    <!-- CSS -->
    <link rel="stylesheet" href="/components/com_k2/css/k2.css">
    <link rel="stylesheet" href="/templates/newstown/css/font-awesome/font-awesome.css">
    <link rel="stylesheet" href="/templates/newstown/css/reset.css">
    <link rel="stylesheet" href="/templates/newstown/css/screen.css?v=1.0">
    <link rel="stylesheet" href="/templates/newstown/css/media.css">
    <link rel="stylesheet" href="/templates/newstown/css/print.css">
    <link rel="stylesheet" href="/templates/newstown/css/ui/jquery.ui.custom.css">
    <link rel="stylesheet" href="/templates/newstown/css/fancybox/jquery.fancybox.css">
    <link rel="stylesheet" href="/modules/mod_odsslider/themes/default/css/odsslider.css">

    <!-- Author -->
    <link rel="author" href="/templates/newstown/humans.txt">

    <!-- Favicon -->
    <link rel="shortcut icon" href="/templates/newstown/favicon.ico">


    <!-- Javascripts -->
    <script src="/templates/newstown/js/libs/modernizr.js"></script>
    <script src="/templates/newstown/js/libs/jquery.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/behaviour.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/mediaplayer/jwplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/silverlight.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/wmvplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/quicktimeplayer/AC_QuickTime.js"></script>
    <script>
        var page = {"url":"https:\/\/news-town.it\/politica\/29533-pianificazione-edilizia-scolastica,-romano-scelte-provvisorie,-senza-respiro.html","lang":"it-it","tpl":"newstown","title":"Pianificazione edilizia scolastica, Romano: \"Scelte provvisorie, senza respiro\"","site":"NewsTown","description":"\"Sulle scuole registro che si sta ancora giocando a Monopoli. Se \u00e8 vero che l'emergenza pandemica non pu\u00f2 e non deve bloccare l'attivit\u00e0 amministrativ...","image":"https:\/\/news-town.it\/media\/k2\/items\/cache\/bc1fa430fa0a8d99734091e44dae6b1d_L.jpg","type":"article","layout":"single"},
            K2SitePath = '/';
    </script>


    <script async src="//adserver.news-town.it/ads/www/delivery/asyncjs.php"></script>
    <script type='text/javascript' src='//adserver.news-town.it/ads/www/delivery/spcjs.php?id=1'></script>


    
</head>

<body id="newstown" class="single">
    <!--[if lt IE 8]><p class="chromeframe">Il tuo browser è <em>obsoleto!</em>. Ti consigliamo di <a href="http://browsehappy.com/">aggiornarlo</a> o di installare <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> per visualizzare correttamente questo sito.</p><![endif]-->

    
    <div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=385510144880324";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
    </script>

    
    
        <div class="adserver-skin">
        

<div class="customsk_"  >
	<!--/*
  *
  * TD Adserver Tag Javascript
  * - Generated with TD Adserver v1.2.0
  *
  */-->
<p>&nbsp;</p>
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.news-town.it/ads/www/delivery/...'
  * to
  *   'https://adserver.news-town.it/ads/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=afa96f8b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afa96f8b" border="0" alt="" /></a></noscript></div>

    </div>
    
    <!-- Main content -->
    <div id="wrapper">

        <header id="header">
            <div class="wrapper fixed">
                
            		<div class="row fixed" id="header-top">
			

<div class="customlh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p><ins data-revive-zoneid="3" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>
		</div>
	
    
    
    <div class="row fixed" id="header-center">
        <div class="col col2">
            <div id="logo">
                <h1>
                    <a href="/" title="NewsTown">
                                            <img src="/images/logo-news-town.png" alt="NewsTown - Le notizie dalla città che cambia">
                                        </a>
                </h1>
            </div>
                    </div>

        <div class="col col1 last">
            <ul class="social">
	<li class="follow">Seguici</li>
	<li class="facebook"><a title="visualizza la nostra pagina facebook" href="https://www.facebook.com/newstown" target="_blank">Facebook</a></li>
	<li class="twitter"><a title="visualizza il nostro profilo twitter" href="https://twitter.com/newstown_aq" target="_blank">Twitter</a></li>
	<li class="youtube"><a title="visualizza il nostro canale youtube" href="https://www.youtube.com/channel/UCkFq-fA-7DNfAZrCAsRPuSw" target="_blank">Youtube</a></li>
	<li class="feed"><a title="visualizza il feed rss delle notizie" href="/news.feed" target="_blank">RSS</a></li>
</ul>
                        <nav>
                
<ul class="menu extra">
<li class="item-101"><a href="/" >NewsTown</a></li><li class="item-133"><a class="students" href="/studentown.html" title="Students" >StudenTown</a></li></ul>

            </nav>
                    </div>

    </div>

        <div class="row fixed" id="header-bottom">
        <nav id="nav">
            
<ul class="menu main">
<li class="item-118 current active"><a href="/politica.html" >Politica</a></li><li class="item-119"><a href="/economia.html" >Economia</a></li><li class="item-179"><a href="/cronaca.html" >Cronaca</a></li><li class="item-132"><a href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="item-181"><a href="/tecnologie.html" >Tecnologie</a></li><li class="item-180"><a href="/mondo.html" >Mondo</a></li><li class="item-138"><a href="/sport.html" >Sport</a></li><li class="item-135"><a class="interviste" href="/interviste.html" title="Interviste" >Interviste</a></li><li class="item-137 parent"><a href="/blog.html" >Blog</a></li><li class="item-235"><a href="/tutte-le-inchieste.html" >Inchieste</a></li></ul>

        </nav>
    </div>
    
                </div>
        </header>

        <div id="container">
            <div class="wrapper fixed">
                
                <div class="row fixed">
                    
<section id="content" class="col col2">
        
    
<!-- Start K2 Item Layout -->
<span id="startOfPageId29533"></span>
<div id="k2Container" class="itemView politica">

    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
        <div class="itemHeader">

                <!-- Date created -->
        <span class="itemDateCreated"> Giovedì, 02 Aprile 2020 14:35 </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
                        Pianificazione edilizia scolastica, Romano: &quot;Scelte provvisorie, senza respiro&quot;                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor"> di&nbsp;
                <a rel="author" href="/politica/autore/905-redazione.html">Redazione</a>
                </span>
        
    </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
            <div class="itemToolbar">
        <div class="fb-share-button" style="float:left;"
             data-href="https://news-town.it/politica/29533-pianificazione-edilizia-scolastica,-romano-scelte-provvisorie,-senza-respiro.html"
             data-layout="button_count">
        </div>

        <ul>
            
                        <!-- Print Button -->
            <li> <a class="itemPrintLink" rel="nofollow" href="/politica/29533-pianificazione-edilizia-scolastica,-romano-scelte-provvisorie,-senza-respiro.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <i class="icon icon-print"></i> <span>Stampa</span> </a> </li>
            
                        <!-- Email Button -->
            <li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=newstown&amp;link=c5ce506bbb0ac8869195791d631ca5797c2d7d0b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <i class="icon icon-envelope"></i> <span>Email</span> </a> </li>
            
            
            
            
            
        </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/bc1fa430fa0a8d99734091e44dae6b1d_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/bc1fa430fa0a8d99734091e44dae6b1d_M.jpg" alt="Pianificazione edilizia scolastica, Romano: &amp;quot;Scelte provvisorie, senza respiro&amp;quot;" style="width:300px; height:auto;" /> </a> </span>
                                    <div class="clr"></div>
        </div>
        
        

    <!-- Item text -->
    <div class="itemFullText">
        <p>"Sulle scuole registro che si sta ancora giocando a Monopoli. Se è vero che l'emergenza pandemica non può e non deve bloccare l'attività amministrativa dei comuni, a maggior ragione se in ricostruzione, è altrettanto vero che quando si affronta il futuro e in particolare quello inerente agli atti di pianificazione di ricostruzione scolastica comunale, diventa doveroso fare alcune riflessioni e alcune puntualizzazioni. Sull'edilizia scolastica, non bisogna dimenticarlo, si sta giocando il futuro di generazioni. Le scelte devono innanzitutto essere credibili dunque sostenibili economicamente e ben integrate con il sistema urbano cittadino e le esigenze della popolazione".</p><p><strong>A dirlo è il capogruppo di Italia Viva, Paolo Romano. </strong></p><p>"Anche il passo indietro della Giunta su Invitalia rispetto alle decisioni inizialmente prese arriva tardivo [<a href="/cronaca/29527-ricostruzione-scuole,-passo-indietro-del-comune-appalti-al-provveditorato.html"><span style="color: #ff0000; font-size: 14pt;"><strong>qui</strong></span></a>], sebbene tempestvamente da me sollecitato, in considerazione di quello che comportava: una semplice delibera di revoca. Viene ripristinato il vecchio accordo tra ANAC e Provveditorato alle OOPP con le procedure semplificate per alcune scuole della città (Celestino V, scuola di Pettino, polo di Santa Barbara). Vengono nello stesso tempo ripristinate la gratuità dell'accordo e le procedure negoziate che avremmo perso con Invitalia".</p><p>Ma la dimostrazione "che avevamo ragione quando facemmo l'emendamento in Consiglio Comunale" per agevolare questa soluzione e "quando denunciammo la schizofrenia di questa maggioranza che approvò un atto contrario", aggiunge Romano, "è davvero ben poca cosa rispetto al pasticcio commesso e al troppo tempo lasciato passare senza porvi rimedio".</p><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.news-town.it/ads/www/delivery/ajs.php':'http://adserver.news-town.it/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
<noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=a7bc18bb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bc18bb" alt="" border="0" /></a></noscript></p><p><strong>Sulla pianificazione scolastica la situazione è ancora più preoccupante.</strong> "La Giunta ha approvato un atto che è, per un pezzo, solo un ritorno al passato: sia la scuola del Torrione che quella di San Giacomo, già riparate, torneranno, dall'iniziale incredibile individuazione nel sito della caserma Rossi, nelle rispettive sedi originarie per far posto al Liceo Cotugno di proprietà provinciale. Unica eccezione l'infanzia di San Francesco che verrà trasferita nel MUSP n.40 che altro non è che un modulo provvisorio ad undici anni dal sisma; ma<strong> provvisorie, cioè senza respiro, sono anche le altre scelte".</strong></p><p><strong>Il sedime della Rossi come quello dell'ex psichiatrico di Collemaggio, dove si vorrebbero ubicare la De Amicis, la Carducci e persino la scuola dell'infanzia di San Bernardino non sono nelle proprietà del Comune,</strong> "non lo saranno gratuitamente e certamente non lo saranno in tempi ragionevoli. Il tutto poggia su un presupposto: <strong>sguarnire il centro storico di scuole, anche quelle dell'infanzia, uccidere l'area di Collemaggio</strong> con un concentrarsi di poli attrattori (scuole, Arta, Sede unica comunale e conservatorio),<strong> inserire il Cotugno con una popolazione scolastica di oltre 1000 studenti in un'area che ospiterà per la gran parte gli uffici dell'agenzia del demanio e farlo senza una viabilità organizzata</strong> e senza prevedere l'acquisizione dell'area della Giustizia che avrebbe offerto respiro al progetto, come si era ipotizzato nell'accordo della vecchia amministrazione poi archiviato dall'attuale".</p><p><strong>La discussione sull'edilizia scolastica non può continuare in questo modo,</strong> "deve essere oggetto di un dialogo più ampio da tenersi nella sede deputata, vale a dire il Consiglio Comunale".</p>    </div>
    <div class="clr"></div>




        
                <div class="itemContentFooter">
                                    <!-- Item date modified -->
            <span class="itemDateModified"> Ultima modifica il Giovedì, 02 Aprile 2020 15:01 </span>
                        <div class="clr"></div>
        </div>
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
                <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
        
                <!-- Twitter Button -->
        <div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="newstown_aq"> Tweet </a>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        
                <!-- Google +1 Button -->
        <div class="itemGooglePlusOneButton" style="float:left">
            <g:plusone annotation="inline" width="120"></g:plusone>
            <script type="text/javascript">
              (function() {
                window.___gcfg = {lang: 'en'}; // Define button default language here
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
        </div>
                
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			<!--div style="display:none" class="fb-like" data-href="/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div-->
        </div>

        <div class="fb-share-button"
             data-href="https://news-town.it/politica/29533-pianificazione-edilizia-scolastica,-romano-scelte-provvisorie,-senza-respiro.html"
             data-layout="button_count">
        </div>

        <div class="clr"></div>
                

    </div>
    
        <div class="itemLinks">

                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/politica.html"><i class="icon icon-folder-open"></i> Politica</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/politica/tag/pianificazione.html"><i class="icon icon-tag"></i> pianificazione</a></li>
                                <li><a href="/politica/tag/edilizia%20scolastica.html"><i class="icon icon-tag"></i> edilizia scolastica</a></li>
                                <li><a href="/politica/tag/paolo%20romano.html"><i class="icon icon-tag"></i> paolo romano</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
            </div>
    
    
        
    		<div class="moduletable">
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-8599585416848175"
     data-ad-slot="6887844249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
            <!-- Related items by tag -->
    <div class="itemRelated">
        <h3>Articoli correlati (da tag)</h3>
        <ul>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/cronaca/29527-ricostruzione-scuole,-passo-indietro-del-comune-appalti-al-provveditorato.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/89c204177784075aa09602d541b9ea21_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cronaca/29527-ricostruzione-scuole,-passo-indietro-del-comune-appalti-al-provveditorato.html">Ricostruzione scuole, passo indietro del Comune: appalti al Provveditorato</a>
                
                
                
                                <div class="itemRelIntrotext">Era il 17 febbraio scorso e la Giunta comunale dell'Aquila, con delibera 97, approvava il disciplinare d'intesa con Invitalia per&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/economia/29464-fragilità,-italia-viva-comune-dell-aquila-ha-già-in-cassa-500mila-euro-il-problema-non-è-reperire-ulteriori-risorse-ma-erogare-i-fondi-disponibili.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/6e83f78b8a93fcf347d3d4d1e181fcc4_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/economia/29464-fragilità,-italia-viva-comune-dell-aquila-ha-già-in-cassa-500mila-euro-il-problema-non-è-reperire-ulteriori-risorse-ma-erogare-i-fondi-disponibili.html">Fragilità, Italia Viva: &quot;Comune dell&#039;Aquila ha già in cassa 500mila euro&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">La misura di "solidarietà alimentare" del governo, pari a 400milioni di euro a cui si aggiungeranno ulteriori 50milioni di aiuti&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/politica/29415-coronavirus,-romano-direzione-sanitaria-regionale-in-difficoltà,-serve-un-commissario.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ff2dcf52505a52728d6c19fa48f433f8_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/29415-coronavirus,-romano-direzione-sanitaria-regionale-in-difficoltà,-serve-un-commissario.html">Coronavirus, Romano: &quot;Direzione sanitaria regionale in difficoltà, serve un commissario&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">"Oggi l'ho dichiarato ufficialmente nella conferenza dei capigruppo: serve subito un commissario, non uno per ogni Asl, ma uno che&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/politica/29267-partecipate,-i-consiglieri-di-italia-viva-preoccupa-situazione-del-ctgs.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/adaf3dc0b521b8419ab23ed99c41972f_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/29267-partecipate,-i-consiglieri-di-italia-viva-preoccupa-situazione-del-ctgs.html">Partecipate, i consiglieri di Italia Viva: &quot;Preoccupa situazione del CTGS&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">"La situazione delle aziende partecipate che erogano servizi essenziali per conto del Comune dell'Aquila non va trascurata, specie quella del&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/politica/29190-coronavirus,-romano-implementare-misure-a-tutela-delle-fasce-più-deboli.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/909724fd657986975743dd2e22f0063c_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/29190-coronavirus,-romano-implementare-misure-a-tutela-delle-fasce-più-deboli.html">Coronavirus, Romano: &quot;Implementare misure a tutela delle fasce più deboli&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">"Ho inviato una nota al sindaco e all'assessore alle politiche sociali per sbloccare alcune misure e, nello stesso tempo, proporne&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    <div class="clr"></div>
    
    
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop"> <a class="k2Anchor" href="/politica/29533-pianificazione-edilizia-scolastica,-romano-scelte-provvisorie,-senza-respiro.html#startOfPageId29533"> <i class="icon icon-circle-arrow-up"></i> Torna in alto </a> </div>
        <div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->


</section>

<aside id="sidebar" class="col col1 last">
    
        <div style="display: none" class="single-article"></div>
    


            
<div id="k2ModuleBox120" class="k2SearchBlock search">
    <form action="/politica/ricerca.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <fieldset>
            <input type="text" value="cerca..." name="searchword" maxlength="20" size="20" class="inputbox" placeholder="cerca...">

                                    <input type="submit" value="&#xf002; " class="button" onclick="this.form.searchword.focus();">
                        
            <input type="hidden" name="categories" value="">
                                </fieldset>
    </form>

    </div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="27" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p></div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="1" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="26" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

<div style="border: 0px !important;" class="customsh_">
<div id="odsslider-loader167" class="odsslider-loader odsslider-loader-default" data-animation='{"auto":"1","transition":"expo:in:out","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-odsslider='{"id":"167","slider_type":"0","slide_size":300,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"2000","css3":"1"}'>
    <div id="odsslider167" class="odsslider odsslider-default" style="height: 220px; width: 300px;">
        <div id="slider-container167" class="slider-container">
        	<ul id="slider167" class="odsslider-in">
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 300px;">
                        <ins data-revive-zoneid="29" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
					</li>
                        	</ul>
        </div>

        <div id="navigation167" class="navigation-container" style="top: 45.454545454545%; margin: 0 5px;">
        </div>
    </div>
</div>
</div>
<div class="odsslider-end" style="clear: both"></div>



<div class="custom_relatetSidebar"  >
	</div>


<div class="customsh2_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="24" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="25" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="30" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

    
    
    </aside>

<div class="last">
    

<div class="customfh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="4" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

</div>
                </div>
            </div>
        </div>

        <footer id="footer">
            <div class="wrapper fixed">
                
        <div class="col col2">
            <p><strong>NewsTown – Le notizie dalla città che cambia<br /></strong><span style="line-height: 1.3em;">Società editrice Città Nuova Srls<br />Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°3 del 6 giugno 2013</span><strong><br /></strong>P. IVA 02020180663<br />Direttore Responsabile: <a title="Contatti" href="/contatti.html">Nello Avellani</a><br />
	<!--DISCLAIMER | TERMINI D'USO | PUBBLICITÀ | CONTATTI | TECNOLOGIA | LAVORA CON NOI -->
</p>
        </div>

            <div class="col col1">
            
<ul class="menu main">
<li class="item-156"><a href="/news.html" >News</a></li><li class="item-158"><a href="/blog.html" >Blog</a></li><li class="item-160"><a href="/inchieste.html" >Inchieste</a></li><li class="item-159"><a href="/studentown.html" >StudenTown</a></li></ul>

        </div>
    
        <div class="col col1 last">
            <ul class="menu main">
<li class="item-139"><a href="/credits.html">Credits</a></li><li class="item-162"><a href="/sitemap.html">Sitemap</a></li><li class="item-120"><a href="/contatti.html">Contatti</a></li><li class="item-182"><a class="hidden" href="/il-sabato-del-cratere.html">Il Sabato del Cratere</a></li><li class="item-234"><a href="/privacy-policy.html">Privacy Policy</a></li></ul>
            
            <p><a href="https://creativecommons.org/licenses/by-nc/3.0/it/" rel="license" target="_blank"><img alt="Licenza Creative Commons" src="https://i.creativecommons.org/l/by-nc/3.0/it/80x15.png" /></a></p>
        </div>

        <div class="col col3">
            <p>
                Contatta la redazione <a href="mailto:redazione@news-town.it">redazione@news-town.it</a>&nbsp
                <span class="sep">–</span> Per la pubblicità sul sito: <a href="mailto:pubblicita@news-town.it">pubblicita@news-town.it</a>&nbsp
                <span class="sep">–</span> Per contattare Newstown Srl <a href="mailto:info@news-town.it">info@news-town.it</a>
            </p>
<p><small>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico. I proprietari contrari alla pubblicazione potranno segnalarlo all'indirizzo <a href="mailto:redazione@news-town.it">redazione@news-town.it</a></small>
</p>
        </div>
            </div>
        </footer>

    </div>

    
    <!-- Hidden menu -->
    <div class="hidden">
        <ul>
            <li><a href="#nav" title="Vai al menu del sito" accesskey="1">Vai al menu del sito [1]</a></li>
            <li><a href="#content" title="Vai direttamente ai contenuti del sito" accesskey="2">Vai direttamente ai contenuti del sito [2]</a></li>
        </ul>
    </div>

    
    <!-- JS -->
    <script src="//maps.google.com/maps/api/js?sensor=false&amp;language=it"></script>
    <script src="/templates/newstown/js/libs/fancybox/jquery.fancybox.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cycle.all.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cookie.js"></script>
    <script src="/templates/newstown/js/plugins.js"></script>
    <script src="/templates/newstown/js/scripts.js?v=1"></script>
    <script src="/templates/newstown/js/k2.js"></script>
    <script src="/modules/mod_odsslider/assets/js/slider.js"></script>

    <!-- Analytics -->
       
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-4939780-13', 'news-town.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');
	
	</script>

    
    <div id="fb-like-box">
        <a class="close" href="#" title="Chiudi"><i class="icon icon-remove"></i> <span>Chiudi</span></a>
        <div class="fb-like" data-href="https://www.facebook.com/newstown" data-send="false" data-width="265" data-show-faces="true"></div>
    </div>

</body>
</html>
