<!doctype html>
<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-it"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" lang="it-it"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="it-it"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="it-it"> <!--<![endif]-->
<head>
    
    <!-- Meta -->
    <meta charset="utf-8">
    <meta name="description" content="Sarà un Consiglio comunale ’caldissimo’, quello fissato per stamane, sebbene - ancora - su piattaforma digitale, dal presidente del Consiglio comunale...">
    <meta name="viewport" content="width=device-width, initial-scale=.5">
    <!--meta name="viewport" content="width=device-width, initial-scale=1, min-scale=.54"-->
    <meta name="robots" content="">

    
    <!-- Title -->
    <title>L’Aquila: tra le polemiche arrivano in Consiglio comunale le proposte per i parchi commerciali di Centi Colella e Pettino</title>

    <!-- OpenGraph -->
    <meta property="fb:app_id" content="385510144880324">
    <meta property="og:title" content="L’Aquila: tra le polemiche arrivano in Consiglio comunale le proposte per i parchi commerciali di Centi Colella e Pettino">
    <meta property="og:description" content="Sarà un Consiglio comunale ’caldissimo’, quello fissato per stamane, sebbene - ancora - su piattaforma digitale, dal presidente del Consiglio comunale...">
    <meta property="og:url" content="https://news-town.it/politica/30935-centri-commerciali.html">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://news-town.it/media/k2/items/cache/0597e18e23a6c9e43999ff2e04aa3543_L.jpg">
    <meta property="og:site_name" content="NewsTown">

    <!-- Base url -->
    <base href="https://news-town.it/politica/30935-centri-commerciali.html">

    <!-- CSS -->
    <link rel="stylesheet" href="/components/com_k2/css/k2.css">
    <link rel="stylesheet" href="/templates/newstown/css/font-awesome/font-awesome.css">
    <link rel="stylesheet" href="/templates/newstown/css/reset.css">
    <link rel="stylesheet" href="/templates/newstown/css/screen.css?v=1.0">
    <link rel="stylesheet" href="/templates/newstown/css/media.css">
    <link rel="stylesheet" href="/templates/newstown/css/print.css">
    <link rel="stylesheet" href="/templates/newstown/css/ui/jquery.ui.custom.css">
    <link rel="stylesheet" href="/templates/newstown/css/fancybox/jquery.fancybox.css">
    <link rel="stylesheet" href="/modules/mod_odsslider/themes/default/css/odsslider.css">

    <!-- Author -->
    <link rel="author" href="/templates/newstown/humans.txt">

    <!-- Favicon -->
    <link rel="shortcut icon" href="/templates/newstown/favicon.ico">


    <!-- Javascripts -->
    <script src="/templates/newstown/js/libs/modernizr.js"></script>
    <script src="/templates/newstown/js/libs/jquery.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/behaviour.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/mediaplayer/jwplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/silverlight.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/wmvplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/quicktimeplayer/AC_QuickTime.js"></script>
    <script>
        var page = {"url":"https:\/\/news-town.it\/politica\/30935-centri-commerciali.html","lang":"it-it","tpl":"newstown","title":"L'Aquila: tra le polemiche arrivano in Consiglio comunale le proposte per i parchi commerciali di Centi Colella e Pettino","site":"NewsTown","description":"Sar\u00e0 un Consiglio comunale 'caldissimo', quello fissato per stamane, sebbene - ancora - su piattaforma digitale, dal presidente del Consiglio comunale...","image":"https:\/\/news-town.it\/media\/k2\/items\/cache\/0597e18e23a6c9e43999ff2e04aa3543_L.jpg","type":"article","layout":"single"},
            K2SitePath = '/';
    </script>


    <script async src="//adserver.news-town.it/ads/www/delivery/asyncjs.php"></script>
    <script type='text/javascript' src='//adserver.news-town.it/ads/www/delivery/spcjs.php?id=1'></script>


    
</head>

<body id="newstown" class="single">
    <!--[if lt IE 8]><p class="chromeframe">Il tuo browser è <em>obsoleto!</em>. Ti consigliamo di <a href="http://browsehappy.com/">aggiornarlo</a> o di installare <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> per visualizzare correttamente questo sito.</p><![endif]-->

    
    <div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=385510144880324";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
    </script>

    
    
        <div class="adserver-skin">
        

<div class="customsk_"  >
	<!--/*
  *
  * TD Adserver Tag Javascript
  * - Generated with TD Adserver v1.2.0
  *
  */-->
<p>&nbsp;</p>
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.news-town.it/ads/www/delivery/...'
  * to
  *   'https://adserver.news-town.it/ads/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=afa96f8b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afa96f8b" border="0" alt="" /></a></noscript></div>

    </div>
    
    <!-- Main content -->
    <div id="wrapper">

        <header id="header">
            <div class="wrapper fixed">
                
            		<div class="row fixed" id="header-top">
			

<div class="customlh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p><ins data-revive-zoneid="3" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>
		</div>
	
    
    
    <div class="row fixed" id="header-center">
        <div class="col col2">
            <div id="logo">
                <h1>
                    <a href="/" title="NewsTown">
                                            <img src="/images/logo-news-town.png" alt="NewsTown - Le notizie dalla città che cambia">
                                        </a>
                </h1>
            </div>
                    </div>

        <div class="col col1 last">
            <ul class="social">
	<li class="follow">Seguici</li>
	<li class="facebook"><a title="visualizza la nostra pagina facebook" href="https://www.facebook.com/newstown" target="_blank">Facebook</a></li>
	<li class="twitter"><a title="visualizza il nostro profilo twitter" href="https://twitter.com/newstown_aq" target="_blank">Twitter</a></li>
	<li class="youtube"><a title="visualizza il nostro canale youtube" href="https://www.youtube.com/channel/UCkFq-fA-7DNfAZrCAsRPuSw" target="_blank">Youtube</a></li>
	<li class="feed"><a title="visualizza il feed rss delle notizie" href="/news.feed" target="_blank">RSS</a></li>
</ul>
                        <nav>
                
<ul class="menu extra">
<li class="item-101"><a href="/" >NewsTown</a></li><li class="item-133"><a class="students" href="/studentown.html" title="Students" >StudenTown</a></li></ul>

            </nav>
                    </div>

    </div>

        <div class="row fixed" id="header-bottom">
        <nav id="nav">
            
<ul class="menu main">
<li class="item-118 current active"><a href="/politica.html" >Politica</a></li><li class="item-119"><a href="/economia.html" >Economia</a></li><li class="item-179"><a href="/cronaca.html" >Cronaca</a></li><li class="item-132"><a href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="item-181"><a href="/tecnologie.html" >Tecnologie</a></li><li class="item-180"><a href="/mondo.html" >Mondo</a></li><li class="item-138"><a href="/sport.html" >Sport</a></li><li class="item-135"><a class="interviste" href="/interviste.html" title="Interviste" >Interviste</a></li><li class="item-137 parent"><a href="/blog.html" >Blog</a></li><li class="item-235"><a href="/tutte-le-inchieste.html" >Inchieste</a></li></ul>

        </nav>
    </div>
    
                </div>
        </header>

        <div id="container">
            <div class="wrapper fixed">
                
                <div class="row fixed">
                    
<section id="content" class="col col2">
        
    
<!-- Start K2 Item Layout -->
<span id="startOfPageId30935"></span>
<div id="k2Container" class="itemView politica">

    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
        <div class="itemHeader">

                <!-- Date created -->
        <span class="itemDateCreated"> Mercoledì, 17 Giugno 2020 18:36 </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
                        L&#039;Aquila: tra le polemiche arrivano in Consiglio comunale le proposte per i parchi commerciali di Centi Colella e Pettino                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor"> di&nbsp;
                <a rel="author" href="/politica/autore/320-nello-avellani.html">Nello Avellani</a>
                </span>
        
    </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
            <div class="itemToolbar">
        <div class="fb-share-button" style="float:left;"
             data-href="https://news-town.it/politica/30935-centri-commerciali.html"
             data-layout="button_count">
        </div>

        <ul>
            
                        <!-- Print Button -->
            <li> <a class="itemPrintLink" rel="nofollow" href="/politica/30935-centri-commerciali.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <i class="icon icon-print"></i> <span>Stampa</span> </a> </li>
            
                        <!-- Email Button -->
            <li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=newstown&amp;link=1aedabf612fc501fef019022b6e6c27685c18e37" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <i class="icon icon-envelope"></i> <span>Email</span> </a> </li>
            
            
            
            
            
        </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/0597e18e23a6c9e43999ff2e04aa3543_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/0597e18e23a6c9e43999ff2e04aa3543_M.jpg" alt="L&amp;#039;Aquila: tra le polemiche arrivano in Consiglio comunale le proposte per i parchi commerciali di Centi Colella e Pettino" style="width:300px; height:auto;" /> </a> </span>
                                    <div class="clr"></div>
        </div>
        
        

    <!-- Item text -->
    <div class="itemFullText">
        <p>Sarà un Consiglio comunale 'caldissimo', quello fissato per stamane, sebbene - ancora - su piattaforma digitale, dal presidente del Consiglio comunale <strong>Roberto Tinari</strong>.</p><p>Oltre alle interrogazioni del consigliere<strong> Paolo Romano</strong> sul “mancato pagamento degli incentivi tecnici ai competenti dipendenti comunali” e sui “residui ricostruzione privata cittadina”, e alla mozione, a firma della consigliera <strong>Chiara Mancinelli</strong>, sul “miglioramento gestione dei rifiuti ingombranti presso l’Asm dell’Aquila”, <strong>all’attenzione dell’assemblea arriveranno, infatti, due proposte deliberative</strong> riguardanti, rispettivamente, una variazione di destinazione d’uso di un’area, sita in località Centi Colella, da “zona per attrezzature direzionali” a “zona per attrezzature commerciali”, e l’approvazione del relativo planivolumetrico di coordinamento per la realizzazione di un parco commerciale, ed una seconda richiesta di variazione di destinazione d’uso.</p><p><strong>Del progetto di Centi Colella, in questi giorni, si è parlato diffusamente. </strong>Si tratta della richiesta della ditta <em>'Ventino srl'</em> di <strong>Francesca Specchio </strong>che intende realizzare un <strong>parco commerciale di media distribuzione da 3.300 mq</strong> (2.500 destinati a negozi, 600 a servizi di vicinato e 200 mq a bar); parliamo di un<strong> manufatto a sviluppo quadrangolare, su un unico livello,</strong> distinto in due settori, in maniera da configurare spazi di differenti superfici.</p><p>In cambio, la società proprietaria dei terreni s'impegnerebbe a realizzare parcheggi pubblici sul lato sud-est, su una superficie di 4.348,00 mq, a confine con l'area di sedime del centro di smistamento postale, e verde pubblico attrezzato con giochi ed elementi di arredo sul lato nord, su una superficie di 3.680 mq a confine con il pst di Collle Macchione, oltre a parcheggi pertinenzialiper 1.400 mq sui lati nord ed ovest, e ulteriori stalli a sud, nella zona già destinata a viabilità e parcheggi.</p><p><strong>La seconda delibera che verrà discussa dal Consiglio comunale prevede, invece, la rotazione da "attrezzature generali direzionali" ad "attrezzature generali commerciali" di 18.690 metri quadrati di un lotto sito in località Pettino, tra la strada statale 80, via Solaria e via Caduti sul lavoro.</strong> Il soggetto proponente, l’impresa Saeco, autorizzata dalla banca Bper proprietaria dei terreni, vorrebbe realizzare un insediamento commerciale su due distinti immobili, destinati ad ospitare tre attività di media distribuzione di differenti dimensioni, fisicamente e strutturalmente indipendenti, per una superficie coperta di 6.534 mq.</p><p>Il planivolumetrico prevede, altresì, opere di urbanizzazione primaria e secondaria, "necessarie a rendere completamente autonomo e fruibile l'insediamento commerciale". In particolare, 2.595 mq del lotto di cui si è chiesta la rotazione verrebbero destinati a verde pubblico, a monte, su via Solaria; 7.512 mq, invece, a viabilità e parcheggi. A sfogliare il progetto, si evince che gli accessi al lotto sono immaginati da via Salaria, con fronte unitario, e dalla strada statale 80, sdoppiato con una bretella in entrata e una in uscita. Verrebbe realizzata, altresì, una rotatoria in corrispondenza dell'incrocio tra la statale e via Solaria.</p><p><strong>Avverso le proposte deliberative si sono già scagliate associazioni, movimenti e forze politiche di sinistra, dentro e fuori il Consiglio comunale,</strong> da Sinistra Italiana ad Articolo 1 passando per Coalizione sociale - che ha indetto un sit-in di protesta a Villa Gioia - e fino al Movimento giovanile della Sinistra; tuttavia,<strong> ci sono mal di pancia, alcuni dichiarati altri malcelati, anche tra i consiglieri di maggioranza.</strong> Il capogruppo del gruppo Misto, <strong>Roberto Jr Silveri</strong>, ha già annunciato il suo voto contrario ad entrambi i provvedimenti.</p><p>Insomma, <strong>l'approvazione o la bocciatura delle delibere 'correrà' sul filo dei voti, a meno che non venga meno il numero legale.</strong> </p><p>D'altra parte, <strong>ad undici anni dal terremoto è inaccettabile continuare ad autorizzare variazioni di destinazioni d'uso a commerciali</strong>, e non per ostilità preconcetta verso l'intrapresa privata, anzi, bensì <strong>per l'inopportunità di lasciare l'urbanistica alle iniziative di singoli imprenditori fuori da qualsiasi programmazione, in una città che ha un piano regolatore vecchio di quarant'anni, che non ha ancora approvato un piano del commercio, e tantomeno ha definito un piano organico dei trasporti,</strong> e con il centro storico che fatica a ripartire pur avendo investito, le diverse amministrazioni, milioni di fondi pubblici destinati allo sviluppo economico per far tornare a battere il cuore della città. </p><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.news-town.it/ads/www/delivery/ajs.php':'http://adserver.news-town.it/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
<noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=a7bc18bb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bc18bb" alt="" border="0" /></a></noscript></p><p>"Una città che vuole guardare al futuro, al miglioramento della qualità della vita, a una rivitalizzazione del proprio centro storico che sia il più rapida possibile, non può oggi fare scelte del tutto antistoriche e immaginare la presenza di un’ennesima e superflua area commerciale raggiungibile solo in auto, con un ulteriore consumo di suolo e impatto paesaggistico-ambientale", <strong>hanno messo nero su bianco Archeoclub L’Aquila, Italia Nostra Sezione “Carlo Tobia” L’Aquila, Legambiente Abruzzo Beni Culturali-L’Aquila, Pro Natura L’Aquila.</strong></p><p><strong> </strong></p><p>Non avremmo saputo dirla meglio.</p><p><span style="color: #ff0000; font-size: 14pt;"><strong>Pd L'Aquila: "Giunta Biondi inadeguata, inerte e senza visione sul futuro"</strong></span></p><p>"C’è una questione che va posta al centro del dibattito che da giorni si è riacceso sulla realizzazione di nuovi centri commerciali nella nostra città. Ad essere messa sotto accusa non può essere la libera iniziativa privata, costituzionalmente tutelata all’art.41, ma la totale incapacità dell’amministrazione comunale di indirizzarla, attraverso gli strumenti di pianificazione, verso il perseguimento del benessere e dell’interesse comune".</p><p><strong>A dirlo sono i consiglieri comunali del Pd, Stefano Palumbo e Stefano Albano. </strong></p><p>"Una questione che torna centrale ancor più alla luce degli effetti sul tessuto produttivo causati, anche all’Aquila, dall’emergenza Covid e della necessità di rilanciare l’economia cittadina su direttrici chiare e di lungo respiro. Di fronte a questa sfida, è ormai evidente a tutti, la giunta Biondi si sta dimostrando completamente inadeguata, inerte e senza una visione sul futuro della città. È esattamente nell’ambito di questo immobilismo amministrativo che vanno osservate e valutate le scelte fatte da alcuni imprenditori".</p><p>Innanzitutto, sottolineano i dem, <strong>"il problema è molto più grande di quello che il dibattito pubblico ha concentrato, inspiegabilmente, sul solo intervento previsto a Centi Colella.</strong> In realtà sono molte di più le proposte per la realizzazione di attività commerciali di media distribuzione, in variante al PRG vigente, che la giunta Biondi sta portando disorganicamente avanti. A Pettino, ad esempio, attorno al già esistente 'centro commerciale Amiternum', sono previsti altri tre interventi (di cui uno domani sarà sottoposto all’attenzione del consiglio comunale) che, se approvati, andrebbero ad occupare nel loro insieme circa 50.000 mq di superficie territoriale distribuiti lungo un 1 chilometro lineare di attività commerciali sul lato nord della SS80. L’amministrazione attiva, che asseconda sistematicamente queste proposte, dispone forse di dati che indicano significativi incrementi della popolazione in quell’area della città, o prevede un’irrealistica impennata dei consumi? Ritiene che le infrastrutture viarie esistenti in quella zona siano adeguate a supportare un ulteriore carico urbanistico, e dunque di traffico, così pesante? Sono domande evidentemente retoriche che, in assenza di una nuova pianificazione generale, di una indispensabile revisione del piano del commercio e della mobilità, e di una completa paralisi rispetto alla realizzazione di infrastrutture già programmate e finanziate, non trovano purtroppo risposta, dando forza così ai diritti avanzati dagli imprenditori".</p><p><strong>C’è poi un paradigma che, a giudizio di Palumbo e Albano, andrebbe ribaltato, "quello che associa la stentata ripresa del centro storico con la realizzazione di nuovi insediamenti commerciali periferici.</strong> Poniamo ancora una volta una domanda retorica. Quante attività commerciali sono nate o hanno ripreso dopo il 2009 lungo Viale Duca degli Abruzzi? Quasi nessuna. Sappiamo bene però che la causa non è certo imputabile all’apertura di nuovi centri commerciali periferici ma al fatto che il Ponte Belvedere è chiuso ormai da oltre 11 anni. Attività commerciali e direzionali che invece sorgerebbero proprio sul ponte qualora si desse seguito alla proposta di project financing presentato da un’impresa locale, proprio sul rifacimento dello stesso. Ancora una volta il problema non è l’azione dei privati ma l’inerzia del pubblico. Se tante attività hanno riaperto i battenti lungo i vicoli del centro storico è grazie alle politiche introdotte dalla precedente amministrazione che, con il bando 'fare centro' o attraverso le tante iniziative culturali inserite nel programma Restart, ha investito sulla ripresa economica del centro storico decine di milioni di euro. Se tante altre imprese non hanno ancora deciso di farlo è a causa dell’inerzia dell’amministrazione rispetto alla realizzazione di tutti i servizi necessari ad una piena ripresa".</p><p>Stando ai consiglieri dem,<strong> "non è l’apertura di un nuovo insediamento commerciale a Pile, a Pettino o a Centi Colella che frena la ripresa del centro storico ma l’incuria in cui versa, il perenne cantiere dei sottoservizi, la mancata realizzazione di un solo parcheggio o di una sola scuola, la mancata decisione sulla destinazione d’uso delle migliaia di metri quadri di uffici pubblici presenti in città.</strong> La pianificazione territoriale è lo strumento più importante, quello attraverso cui un’amministrazione regola l'utilizzo del proprio territorio ed organizza lo sviluppo delle attività. L’urbanistica a sportello, quella che si limita alla valutazione acritica delle proposte formulate dai privati, ha già in passato lasciato segni indelebili; la ex Sercom è li a ricordarci cosa succede quando la politica abdica al suo ruolo. Domani in aula ci batteremo affinché ciò non si ripeta". </p>    </div>
    <div class="clr"></div>




        
                <div class="itemContentFooter">
                                    <!-- Item date modified -->
            <span class="itemDateModified"> Ultima modifica il Giovedì, 18 Giugno 2020 00:15 </span>
                        <div class="clr"></div>
        </div>
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
                <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
        
                <!-- Twitter Button -->
        <div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="newstown_aq"> Tweet </a>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        
                <!-- Google +1 Button -->
        <div class="itemGooglePlusOneButton" style="float:left">
            <g:plusone annotation="inline" width="120"></g:plusone>
            <script type="text/javascript">
              (function() {
                window.___gcfg = {lang: 'en'}; // Define button default language here
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
        </div>
                
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			<!--div style="display:none" class="fb-like" data-href="/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div-->
        </div>

        <div class="fb-share-button"
             data-href="https://news-town.it/politica/30935-centri-commerciali.html"
             data-layout="button_count">
        </div>

        <div class="clr"></div>
                

    </div>
    
        <div class="itemLinks">

                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/politica.html"><i class="icon icon-folder-open"></i> Politica</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/politica/tag/laquila.html"><i class="icon icon-tag"></i> laquila</a></li>
                                <li><a href="/politica/tag/centri%20commerciali.html"><i class="icon icon-tag"></i> centri commerciali</a></li>
                                <li><a href="/politica/tag/parchi%20commerciali.html"><i class="icon icon-tag"></i> parchi commerciali</a></li>
                                <li><a href="/politica/tag/centi%20colella.html"><i class="icon icon-tag"></i> centi colella</a></li>
                                <li><a href="/politica/tag/pettino.html"><i class="icon icon-tag"></i> pettino</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
            </div>
    
    
        
    		<div class="moduletable">
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-8599585416848175"
     data-ad-slot="6887844249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
            <!-- Related items by tag -->
    <div class="itemRelated">
        <h3>Articoli correlati (da tag)</h3>
        <ul>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/cultura-e-societa/30927-la-lanterna-magica-riprendono-le-iniziative-del-progetto-la-cultura…all’infinito.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/93f6d97c200822d71057e19e5a086d18_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cultura-e-societa/30927-la-lanterna-magica-riprendono-le-iniziative-del-progetto-la-cultura…all’infinito.html">La Lanterna Magica: riprendono le iniziative del progetto &quot;La cultura…all’Infinito&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">Dopo la sospensione stabilita dal decreto del Presidente del Consiglio dei Ministri, entrato in vigore lo scorso 8 marzo, riprenderà&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/politica/30925-l-aquila,-fedele-m5s-contrario-al-centro-commerciale-a-centi-colella-no-a-speculazioni,-valorizzare-centro-storico.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/15e196ef72f800597613030bb568df1f_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/30925-l-aquila,-fedele-m5s-contrario-al-centro-commerciale-a-centi-colella-no-a-speculazioni,-valorizzare-centro-storico.html">L&#039;Aquila, Fedele (M5S) contrario al centro commerciale a Centi Colella: &quot;No a speculazioni, valorizzare centro storico&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">“Cittadini e commercianti si sono già espressi chiaramente sull’inutilità di un ulteriore centro commerciale, che non farebbe altro che uccidere&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/cronaca/30923-parco-commerciale-a-centi-colella,-mgs-e-articolo-1-iniziativa-miope-e-senza-logica.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/79f81ebd77a2a69a5522641741d571e9_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cronaca/30923-parco-commerciale-a-centi-colella,-mgs-e-articolo-1-iniziativa-miope-e-senza-logica.html">Parco commerciale a Centi Colella, Mgs e Articolo 1: &quot;Iniziativa miope e senza logica&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">"La delibera approvata dalla Giunta comunale più di un anno fa per la realizzazione di un parco commerciale nella zona&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/cultura-e-societa/30915-italia-viva-l-aquila-biondi-dimentica-che-la-nostra-eccellenza-accademica-è-al-servizio-dell-inclusione-sociale-e-culturale.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/eddd97e42edf12861649474161b2b66e_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cultura-e-societa/30915-italia-viva-l-aquila-biondi-dimentica-che-la-nostra-eccellenza-accademica-è-al-servizio-dell-inclusione-sociale-e-culturale.html">Italia Viva L&#039;Aquila: &quot;Biondi dimentica che la nostra eccellenza accademica è al servizio dell&#039;inclusione sociale e culturale&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">"È indubbiamente un’ottima notizia quella che si apprende per bocca del Sindaco Biondi e che riguarda l'Università degli studi dell'Aquila:&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/cronaca/30906-coalizione-sociale-chiama-a-raccolta-contro-il-nuovo-centro-commerciale-a-centi-colella.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/07c2cfe2575365708b18ae1a9996bb3a_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cronaca/30906-coalizione-sociale-chiama-a-raccolta-contro-il-nuovo-centro-commerciale-a-centi-colella.html">Coalizione sociale chiama a raccolta contro il nuovo centro commerciale a Centi Colella</a>
                
                
                
                                <div class="itemRelIntrotext">"Giovedì prossimo 18 giugno alle 10 saremo in Consiglio a Villa Gioia per dire no all’ennesimo centro commerciale che dovrebbe&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    <div class="clr"></div>
    
    
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop"> <a class="k2Anchor" href="/politica/30935-centri-commerciali.html#startOfPageId30935"> <i class="icon icon-circle-arrow-up"></i> Torna in alto </a> </div>
        <div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->


</section>

<aside id="sidebar" class="col col1 last">
    
        <div style="display: none" class="single-article"></div>
    


            
<div id="k2ModuleBox120" class="k2SearchBlock search">
    <form action="/politica/ricerca.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <fieldset>
            <input type="text" value="cerca..." name="searchword" maxlength="20" size="20" class="inputbox" placeholder="cerca...">

                                    <input type="submit" value="&#xf002; " class="button" onclick="this.form.searchword.focus();">
                        
            <input type="hidden" name="categories" value="">
                                </fieldset>
    </form>

    </div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="27" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p></div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="1" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="26" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

<div style="border: 0px !important;" class="customsh_">
<div id="odsslider-loader167" class="odsslider-loader odsslider-loader-default" data-animation='{"auto":"1","transition":"expo:in:out","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-odsslider='{"id":"167","slider_type":"0","slide_size":300,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"2000","css3":"1"}'>
    <div id="odsslider167" class="odsslider odsslider-default" style="height: 220px; width: 300px;">
        <div id="slider-container167" class="slider-container">
        	<ul id="slider167" class="odsslider-in">
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 300px;">
                        <ins data-revive-zoneid="29" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
					</li>
                        	</ul>
        </div>

        <div id="navigation167" class="navigation-container" style="top: 45.454545454545%; margin: 0 5px;">
        </div>
    </div>
</div>
</div>
<div class="odsslider-end" style="clear: both"></div>



<div class="custom_relatetSidebar"  >
	</div>


<div class="customsh2_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="24" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="25" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="30" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

    
    
    </aside>

<div class="last">
    

<div class="customfh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="4" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

</div>
                </div>
            </div>
        </div>

        <footer id="footer">
            <div class="wrapper fixed">
                
        <div class="col col2">
            <p><strong>NewsTown – Le notizie dalla città che cambia<br /></strong><span style="line-height: 1.3em;">Società editrice Città Nuova Srls<br />Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°3 del 6 giugno 2013</span><strong><br /></strong>P. IVA 02020180663<br />Direttore Responsabile: <a title="Contatti" href="/contatti.html">Nello Avellani</a><br />
	<!--DISCLAIMER | TERMINI D'USO | PUBBLICITÀ | CONTATTI | TECNOLOGIA | LAVORA CON NOI -->
</p>
        </div>

            <div class="col col1">
            
<ul class="menu main">
<li class="item-156"><a href="/news.html" >News</a></li><li class="item-158"><a href="/blog.html" >Blog</a></li><li class="item-160"><a href="/inchieste.html" >Inchieste</a></li><li class="item-159"><a href="/studentown.html" >StudenTown</a></li></ul>

        </div>
    
        <div class="col col1 last">
            <ul class="menu main">
<li class="item-139"><a href="/credits.html">Credits</a></li><li class="item-162"><a href="/sitemap.html">Sitemap</a></li><li class="item-120"><a href="/contatti.html">Contatti</a></li><li class="item-182"><a class="hidden" href="/il-sabato-del-cratere.html">Il Sabato del Cratere</a></li><li class="item-234"><a href="/privacy-policy.html">Privacy Policy</a></li></ul>
            
            <p><a href="https://creativecommons.org/licenses/by-nc/3.0/it/" rel="license" target="_blank"><img alt="Licenza Creative Commons" src="https://i.creativecommons.org/l/by-nc/3.0/it/80x15.png" /></a></p>
        </div>

        <div class="col col3">
            <p>
                Contatta la redazione <a href="mailto:redazione@news-town.it">redazione@news-town.it</a>&nbsp
                <span class="sep">–</span> Per la pubblicità sul sito: <a href="mailto:pubblicita@news-town.it">pubblicita@news-town.it</a>&nbsp
                <span class="sep">–</span> Per contattare Newstown Srl <a href="mailto:info@news-town.it">info@news-town.it</a>
            </p>
<p><small>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico. I proprietari contrari alla pubblicazione potranno segnalarlo all'indirizzo <a href="mailto:redazione@news-town.it">redazione@news-town.it</a></small>
</p>
        </div>
            </div>
        </footer>

    </div>

    
    <!-- Hidden menu -->
    <div class="hidden">
        <ul>
            <li><a href="#nav" title="Vai al menu del sito" accesskey="1">Vai al menu del sito [1]</a></li>
            <li><a href="#content" title="Vai direttamente ai contenuti del sito" accesskey="2">Vai direttamente ai contenuti del sito [2]</a></li>
        </ul>
    </div>

    
    <!-- JS -->
    <script src="//maps.google.com/maps/api/js?sensor=false&amp;language=it"></script>
    <script src="/templates/newstown/js/libs/fancybox/jquery.fancybox.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cycle.all.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cookie.js"></script>
    <script src="/templates/newstown/js/plugins.js"></script>
    <script src="/templates/newstown/js/scripts.js?v=1"></script>
    <script src="/templates/newstown/js/k2.js"></script>
    <script src="/modules/mod_odsslider/assets/js/slider.js"></script>

    <!-- Analytics -->
       
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-4939780-13', 'news-town.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');
	
	</script>

    
    <div id="fb-like-box">
        <a class="close" href="#" title="Chiudi"><i class="icon icon-remove"></i> <span>Chiudi</span></a>
        <div class="fb-like" data-href="https://www.facebook.com/newstown" data-send="false" data-width="265" data-show-faces="true"></div>
    </div>

</body>
</html>
