<!doctype html>
<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-it"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" lang="it-it"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="it-it"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="it-it"> <!--<![endif]-->
<head>
    
    <!-- Meta -->
    <meta charset="utf-8">
    <meta name="description" content="“Mentre il capogruppo di Forza Italia Mauro Febbo afferma che il project financing per il nuovo Ospedale di Chieti è stato definitivamente accantonato...">
    <meta name="viewport" content="width=device-width, initial-scale=.5">
    <!--meta name="viewport" content="width=device-width, initial-scale=1, min-scale=.54"-->
    <meta name="robots" content="">

    
    <!-- Title -->
    <title>Ospedale Chieti, Marcozzi (M5S): “Inaccettabile che la Giunta non abbia ancora un cronoprogramma per intervenire sulla struttura”</title>

    <!-- OpenGraph -->
    <meta property="fb:app_id" content="385510144880324">
    <meta property="og:title" content="Ospedale Chieti, Marcozzi (M5S): “Inaccettabile che la Giunta non abbia ancora un cronoprogramma per intervenire sulla struttura”">
    <meta property="og:description" content="“Mentre il capogruppo di Forza Italia Mauro Febbo afferma che il project financing per il nuovo Ospedale di Chieti è stato definitivamente accantonato...">
    <meta property="og:url" content="https://news-town.it/politica/33999-ospedale-chieti,-marcozzi-m5s-“inaccettabile-che-la-giunta-non-abbia-ancora-un-cronoprogramma-per-intervenire-sulla-struttura”.html">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://news-town.it/media/k2/items/cache/f108ee03cf32d13eec35d29ada0365d0_L.jpg">
    <meta property="og:site_name" content="NewsTown">

    <!-- Base url -->
    <base href="https://news-town.it/politica/33999-ospedale-chieti,-marcozzi-m5s-“inaccettabile-che-la-giunta-non-abbia-ancora-un-cronoprogramma-per-intervenire-sulla-struttura”.html">

    <!-- CSS -->
    <link rel="stylesheet" href="/components/com_k2/css/k2.css">
    <link rel="stylesheet" href="/templates/newstown/css/font-awesome/font-awesome.css">
    <link rel="stylesheet" href="/templates/newstown/css/reset.css">
    <link rel="stylesheet" href="/templates/newstown/css/screen.css?v=1.1">
    <link rel="stylesheet" href="/templates/newstown/css/media.css">
    <link rel="stylesheet" href="/templates/newstown/css/print.css">
    <link rel="stylesheet" href="/templates/newstown/css/ui/jquery.ui.custom.css">
    <link rel="stylesheet" href="/templates/newstown/css/fancybox/jquery.fancybox.css">
    <link rel="stylesheet" href="/modules/mod_odsslider/themes/default/css/odsslider.css">

    <!-- Author -->
    <link rel="author" href="/templates/newstown/humans.txt">

    <!-- Favicon -->
    <link rel="shortcut icon" href="/templates/newstown/favicon.ico">


    <!-- Javascripts -->
    <script src="/templates/newstown/js/libs/modernizr.js"></script>
    <script src="/templates/newstown/js/libs/jquery.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/behaviour.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/mediaplayer/jwplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/silverlight.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/wmvplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/quicktimeplayer/AC_QuickTime.js"></script>
    <script>
        var page = {"url":"https:\/\/news-town.it\/politica\/33999-ospedale-chieti,-marcozzi-m5s-\u201cinaccettabile-che-la-giunta-non-abbia-ancora-un-cronoprogramma-per-intervenire-sulla-struttura\u201d.html","lang":"it-it","tpl":"newstown","title":"Ospedale Chieti, Marcozzi (M5S): \u201cInaccettabile che la Giunta non abbia ancora un cronoprogramma per intervenire sulla struttura\u201d","site":"NewsTown","description":"\u201cMentre il capogruppo di Forza Italia Mauro Febbo afferma che il project financing per il nuovo Ospedale di Chieti \u00e8 stato definitivamente accantonato...","image":"https:\/\/news-town.it\/media\/k2\/items\/cache\/f108ee03cf32d13eec35d29ada0365d0_L.jpg","type":"article","layout":"single"},
            K2SitePath = '/';
    </script>


    <script async src="//adserver.news-town.it/ads/www/delivery/asyncjs.php"></script>
    <script type='text/javascript' src='//adserver.news-town.it/ads/www/delivery/spcjs.php?id=1'></script>


    
</head>

<body id="newstown" class="single">
    <!--[if lt IE 8]><p class="chromeframe">Il tuo browser è <em>obsoleto!</em>. Ti consigliamo di <a href="http://browsehappy.com/">aggiornarlo</a> o di installare <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> per visualizzare correttamente questo sito.</p><![endif]-->

    
    <div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=385510144880324";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
    </script>

    
    
        <div class="adserver-skin">
        

<div class="customsk_"  >
	<!--/*
  *
  * TD Adserver Tag Javascript
  * - Generated with TD Adserver v1.2.0
  *
  */-->
<p>&nbsp;</p>
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.news-town.it/ads/www/delivery/...'
  * to
  *   'https://adserver.news-town.it/ads/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=afa96f8b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afa96f8b" border="0" alt="" /></a></noscript></div>

    </div>
    
    <!-- Main content -->
    <div id="wrapper">

        <header id="header">
            <div class="wrapper fixed">
                
            		<div class="row fixed" id="header-top">
			

<div class="customlh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p><ins data-revive-zoneid="3" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>
		</div>
	
    
    
    <div class="row fixed" id="header-center">
        <div class="col col2">
            <div id="logo">
                <h1>
                    <a href="/" title="NewsTown">
                                            <img src="/images/logo-news-town.png" alt="NewsTown - Le notizie dalla città che cambia">
                                        </a>
                </h1>
            </div>
                    </div>

        <div class="col col1 last">
            <ul class="social">
	<li class="follow">Seguici</li>
	<li class="facebook"><a title="visualizza la nostra pagina facebook" href="https://www.facebook.com/newstown" target="_blank">Facebook</a></li>
	<li class="twitter"><a title="visualizza il nostro profilo twitter" href="https://twitter.com/newstown_aq" target="_blank">Twitter</a></li>
	<li class="youtube"><a title="visualizza il nostro canale youtube" href="https://www.youtube.com/channel/UCkFq-fA-7DNfAZrCAsRPuSw" target="_blank">Youtube</a></li>
	<li class="feed"><a title="visualizza il feed rss delle notizie" href="/news.feed" target="_blank">RSS</a></li>
</ul>
                        <nav>
                
<ul class="menu extra">
<li class="item-101"><a href="/" >NewsTown</a></li><li class="item-133"><a class="students" href="/studentown.html" title="Students" >StudenTown</a></li></ul>

            </nav>
                    </div>

    </div>

        <div class="row fixed" id="header-bottom">
        <nav id="nav">
            
<ul class="menu main">
<li class="item-118 current active"><a href="/politica.html" >Politica</a></li><li class="item-119"><a href="/economia.html" >Economia</a></li><li class="item-179"><a href="/cronaca.html" >Cronaca</a></li><li class="item-132"><a href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="item-181"><a href="/tecnologie.html" >Tecnologie</a></li><li class="item-180"><a href="/mondo.html" >Mondo</a></li><li class="item-138"><a href="/sport.html" >Sport</a></li><li class="item-135"><a class="interviste" href="/interviste.html" title="Interviste" >Interviste</a></li><li class="item-137 parent"><a href="/blog.html" >Blog</a></li><li class="item-235"><a href="/tutte-le-inchieste.html" >Inchieste</a></li></ul>

        </nav>
    </div>
    
                </div>
        </header>

        <div id="container">
            <div class="wrapper fixed">
                
                <div class="row fixed">
                    
<section id="content" class="col col2">
        
    
<!-- Start K2 Item Layout -->
<span id="startOfPageId33999"></span>
<div id="k2Container" class="itemView politica">

    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
        <div class="itemHeader">

                <!-- Date created -->
        <span class="itemDateCreated"> Martedì, 26 Gennaio 2021 17:18 </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
                        Ospedale Chieti, Marcozzi (M5S): “Inaccettabile che la Giunta non abbia ancora un cronoprogramma per intervenire sulla struttura”                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor"> di&nbsp;
                <a rel="author" href="/politica/autore/905-redazione.html">Redazione</a>
                </span>
        
    </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
            <div class="itemToolbar">
        <div class="fb-share-button" style="float:left;"
             data-href="https://news-town.it/politica/33999-ospedale-chieti,-marcozzi-m5s-“inaccettabile-che-la-giunta-non-abbia-ancora-un-cronoprogramma-per-intervenire-sulla-struttura”.html"
             data-layout="button_count">
        </div>

        <ul>
            
                        <!-- Print Button -->
            <li> <a class="itemPrintLink" rel="nofollow" href="/politica/33999-ospedale-chieti,-marcozzi-m5s-“inaccettabile-che-la-giunta-non-abbia-ancora-un-cronoprogramma-per-intervenire-sulla-struttura”.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <i class="icon icon-print"></i> <span>Stampa</span> </a> </li>
            
                        <!-- Email Button -->
            <li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=newstown&amp;link=3a19abbe8d3187ffd9350835dde5d06e5e97dab4" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <i class="icon icon-envelope"></i> <span>Email</span> </a> </li>
            
            
            
            
            
        </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/f108ee03cf32d13eec35d29ada0365d0_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/f108ee03cf32d13eec35d29ada0365d0_M.jpg" alt="Ospedale Chieti, Marcozzi (M5S): &ldquo;Inaccettabile che la Giunta non abbia ancora un cronoprogramma per intervenire sulla struttura&rdquo;" style="width:300px; height:auto;" /> </a> </span>
                                    <div class="clr"></div>
        </div>
        
        

    <!-- Item text -->
    <div class="itemFullText">
        <p>“Mentre il capogruppo di Forza Italia <strong>Mauro Febbo</strong> afferma che il project financing per il nuovo Ospedale di Chieti è stato definitivamente accantonato, si dimentica di specificare cosa la Giunta abbia intenzione di fare per gli interventi necessari alla struttura. <strong>Ad oggi non abbiamo tempi certi né sull'eventuale costruzione di un nuovo presidio con i fondi del Ministero della Salute per l'edilizia sanitaria, né su lavori di adeguamento sismico.</strong> Sappiamo tutti come la struttura abbia urgente bisogno di ristrutturazione dopo anni di abbandono, ma finora il centrodestra è stato in grado solo di fare promesse vaghe, senza alcun cronoprogramma. Decisamente troppo poco per un governo regionale in carica ormai da quasi due anni”.</p><p>Lo afferma il Capogruppo M5S in Regione Abruzzo <strong>Sara</strong> <strong>Marcozzi</strong>, che ricostruisce la vicenda del project financing.</p><p>“Il MoVimento 5 Stelle – spiega <strong>Marcozzi</strong> – ha acceso per primo l'attenzione al riguardo,<strong> segnalando attraverso esposti ad ANAC e Corte dei Conti, conferenze stampa e denunce pubbliche, tutti i rischi che avrebbero corso le casse di Regione Abruzzo in caso di buona riuscita della procedura</strong>. A quel tempo il consigliere <strong>Febbo</strong> non conosceva neanche la reale portata economica dell’intera procedura – cosa che noi abbiamo portato alla luce dopo settimane di ricerca e studio degli atti – e il centrodestra se ne stava in silenzio, incapace di prendere una posizione univoca prima di accodarsi alla nostra. Siamo stati i primi a leggere le carte e a mettere in luce, numeri alla mano, tutte le potenziali conseguenze negative per il nostro Sistema Sanitario”.</p><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.news-town.it/ads/www/delivery/ajs.php':'http://adserver.news-town.it/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
<noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=a7bc18bb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bc18bb" alt="" border="0" /></a></noscript></p><p>“Non è più tempo di passerelle, è tempo di provvedimenti che vadano a risolvere concretamente i problemi del presidio. <strong>Febbo</strong> nulla ha fatto in tal senso da assessore, ora che è fuori dalla Giunta le sue azioni avranno più efficacia o sono ispirate da meri intenti propagandistici? È il momento che anche la Giunta regionale – conclude – si svegli dopo tanti mesi mesi di letargo e prenda tutti i provvedimenti necessari alla sanità teatina: a partire, nell’immediato, dalla rimozione del Direttore Generale della Asl2 Thomas Schael, che a nostro avviso si è già dimostrato inadeguato per il ruolo che svolge, e dall’acquisto della PET-Tac e dell’Acceleratore lineare. I cittadini di Chieti hanno diritto ad avere risposte il prima possibile, accumulare altro ritardo è inaccettabile”.</p>    </div>
    <div class="clr"></div>




        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
                <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
        
                <!-- Twitter Button -->
        <div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="newstown_aq"> Tweet </a>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        
                <!-- Google +1 Button -->
        <div class="itemGooglePlusOneButton" style="float:left">
            <g:plusone annotation="inline" width="120"></g:plusone>
            <script type="text/javascript">
              (function() {
                window.___gcfg = {lang: 'en'}; // Define button default language here
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
        </div>
                
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			<!--div style="display:none" class="fb-like" data-href="/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div-->
        </div>

        <div class="fb-share-button"
             data-href="https://news-town.it/politica/33999-ospedale-chieti,-marcozzi-m5s-“inaccettabile-che-la-giunta-non-abbia-ancora-un-cronoprogramma-per-intervenire-sulla-struttura”.html"
             data-layout="button_count">
        </div>

        <div class="clr"></div>
                

    </div>
    
        <div class="itemLinks">

                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/politica.html"><i class="icon icon-folder-open"></i> Politica</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/politica/tag/sara%20marcozzi.html"><i class="icon icon-tag"></i> sara marcozzi</a></li>
                                <li><a href="/politica/tag/regione%20abruzzo.html"><i class="icon icon-tag"></i> regione abruzzo</a></li>
                                <li><a href="/politica/tag/ospedale%20chieti.html"><i class="icon icon-tag"></i> ospedale chieti</a></li>
                                <li><a href="/politica/tag/project%20financing.html"><i class="icon icon-tag"></i> project financing</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
            </div>
    
    
        
    		<div class="moduletable">
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-8599585416848175"
     data-ad-slot="6887844249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
            <!-- Related items by tag -->
    <div class="itemRelated">
        <h3>Articoli correlati (da tag)</h3>
        <ul>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/politica/33968-paolucci-su-contratti-con-la-sanità-privata-“asl-ferme-perché-la-regione-non-invia-gli-schemi-contrattuali-per-l’annualità-2020-ormai-chiusa”.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/f31b3645a7d63ec98af8fe2affcb4c1e_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/33968-paolucci-su-contratti-con-la-sanità-privata-“asl-ferme-perché-la-regione-non-invia-gli-schemi-contrattuali-per-l’annualità-2020-ormai-chiusa”.html">Paolucci su contratti con la sanità privata: “Asl ferme perché la Regione non invia gli schemi contrattuali per l’annualità 2020 ormai chiusa”</a>
                
                
                
                                <div class="itemRelIntrotext">“Il 2021 è iniziato e le Asl non hanno ancora sottoscritto i contratti di acquisto di prestazioni sanitarie da soggetti&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/politica/33947-consiglio-dei-ministri-impugna-la-legge-regionale-32-non-c-è-copertura-finanziaria-al-provvedimento-sull-equo-canone-per-inquilini-ater-del-progetto-case.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/197a0ff14558239957d2ecb449e9de3c_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/33947-consiglio-dei-ministri-impugna-la-legge-regionale-32-non-c-è-copertura-finanziaria-al-provvedimento-sull-equo-canone-per-inquilini-ater-del-progetto-case.html">Consiglio dei Ministri impugna la legge regionale 32 su equo canone: non c&#039;è copertura</a>
                
                
                
                                <div class="itemRelIntrotext">Il Consiglio dei Ministri, su proposta del Ministro per gli affari regionali e le autonomie Francesco Boccia, ha esaminato quindici&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/economia/33918-agroalimentare,-imprudente-“sinergia-con-camera-di-commercio-chieti-pescara-per-sostenere-le-nostre-aziende”.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/28760caddd86d3581692fe3662e31cb5_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/economia/33918-agroalimentare,-imprudente-“sinergia-con-camera-di-commercio-chieti-pescara-per-sostenere-le-nostre-aziende”.html">Agroalimentare, Imprudente: “Sinergia con Camera di Commercio Chieti Pescara per sostenere le nostre aziende”</a>
                
                
                
                                <div class="itemRelIntrotext">Essere più competitivi in Italia ed all’estero con una strategia comune di consolidamento del settore agroalimentare ed ingresso nei mercati&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/politica/33908-emergenza-covid,-marcozzi-m5s-ordinanza-marsilio-bocciata-dal-tar,-motivazioni-confermano-figuraccia-centrodestra.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/c24a2c5d7a982e995eb4de3cec7c8af0_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/33908-emergenza-covid,-marcozzi-m5s-ordinanza-marsilio-bocciata-dal-tar,-motivazioni-confermano-figuraccia-centrodestra.html">Emergenza covid, Marcozzi (M5S): &quot;Ordinanza Marsilio bocciata dal Tar, motivazioni confermano figuraccia centrodestra&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">Era l'11 dicembre scorso: su impulso del Governo, che aveva impugnato l'ordinanza numero 106 firmata dal presidente della Giunta regionale&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/politica/33893-cura-abruzzo-1-e-2,-centrosinistra-erogate-solo-una-minima-parte-delle-risorse-annunciate,-la-giunta-è-in-ritardo-su-tutto”.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/86e07048a5180789c256f42eb256548f_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/33893-cura-abruzzo-1-e-2,-centrosinistra-erogate-solo-una-minima-parte-delle-risorse-annunciate,-la-giunta-è-in-ritardo-su-tutto”.html">Cura Abruzzo 1 e 2, centrosinistra: &quot;La Giunta è in ritardo su tutto”</a>
                
                
                
                                <div class="itemRelIntrotext">“Cura Abruzzo 1 e 2: parole, parole, parole. Perché gli abruzzesi stanno ancora aspettando oltre&nbsp;148.149.717,92&nbsp;milioni di euro dei&nbsp;199.368.665,05&nbsp;ripetutamente annunciati dalla&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    <div class="clr"></div>
    
    
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop"> <a class="k2Anchor" href="/politica/33999-ospedale-chieti,-marcozzi-m5s-“inaccettabile-che-la-giunta-non-abbia-ancora-un-cronoprogramma-per-intervenire-sulla-struttura”.html#startOfPageId33999"> <i class="icon icon-circle-arrow-up"></i> Torna in alto </a> </div>
        <div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->


</section>

<aside id="sidebar" class="col col1 last">
    
        <div style="display: none" class="single-article"></div>
    


            
<div id="k2ModuleBox120" class="k2SearchBlock search">
    <form action="/politica/ricerca.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <fieldset>
            <input type="text" value="cerca..." name="searchword" maxlength="20" size="20" class="inputbox" placeholder="cerca...">

                                    <input type="submit" value="&#xf002; " class="button" onclick="this.form.searchword.focus();">
                        
            <input type="hidden" name="categories" value="">
                                </fieldset>
    </form>

    </div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="27" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p></div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="1" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="26" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

<div style="border: 0px !important;" class="customsh_">
<div id="odsslider-loader167" class="odsslider-loader odsslider-loader-default" data-animation='{"auto":"1","transition":"expo:in:out","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-odsslider='{"id":"167","slider_type":"0","slide_size":300,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"2000","css3":"1"}'>
    <div id="odsslider167" class="odsslider odsslider-default" style="height: 220px; width: 300px;">
        <div id="slider-container167" class="slider-container">
        	<ul id="slider167" class="odsslider-in">
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 300px;">
                        <ins data-revive-zoneid="29" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
					</li>
                        	</ul>
        </div>

        <div id="navigation167" class="navigation-container" style="top: 45.454545454545%; margin: 0 5px;">
        </div>
    </div>
</div>
</div>
<div class="odsslider-end" style="clear: both"></div>



<div class="custom_relatetSidebar"  >
	</div>


<div class="customsh2_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="24" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="25" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="30" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

    
    
    </aside>

<div class="last">
    

<div class="customfh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="4" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

</div>
                </div>
            </div>
        </div>

        <footer id="footer">
            <div class="wrapper fixed">
                
        <div class="col col2">
            <p><strong>NewsTown – Le notizie dalla città che cambia<br /></strong><span style="line-height: 1.3em;">Società editrice Città Nuova Srls<br />Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°3 del 6 giugno 2013</span><strong><br /></strong>P. IVA 02020180663<br />Direttore Responsabile: <a title="Contatti" href="/contatti.html">Nello Avellani</a><br />
	<!--DISCLAIMER | TERMINI D'USO | PUBBLICITÀ | CONTATTI | TECNOLOGIA | LAVORA CON NOI -->
</p>
        </div>

            <div class="col col1">
            
<ul class="menu main">
<li class="item-156"><a href="/news.html" >News</a></li><li class="item-158"><a href="/blog.html" >Blog</a></li><li class="item-160"><a href="/inchieste.html" >Inchieste</a></li><li class="item-159"><a href="/studentown.html" >StudenTown</a></li></ul>

        </div>
    
        <div class="col col1 last">
            <ul class="menu main">
<li class="item-139"><a href="/credits.html">Credits</a></li><li class="item-162"><a href="/sitemap.html">Sitemap</a></li><li class="item-120"><a href="/contatti.html">Contatti</a></li><li class="item-182"><a class="hidden" href="/il-sabato-del-cratere.html">Il Sabato del Cratere</a></li><li class="item-234"><a href="/privacy-policy.html">Privacy Policy</a></li></ul>
            
            <p><a href="https://creativecommons.org/licenses/by-nc/3.0/it/" rel="license" target="_blank"><img alt="Licenza Creative Commons" src="https://i.creativecommons.org/l/by-nc/3.0/it/80x15.png" /></a></p>
        </div>

        <div class="col col3">
            <p>
                Contatta la redazione <a href="mailto:redazione@news-town.it">redazione@news-town.it</a>&nbsp
                <span class="sep">–</span> Per la pubblicità sul sito: <a href="mailto:pubblicita@news-town.it">pubblicita@news-town.it</a>&nbsp
                <span class="sep">–</span> Per contattare Newstown Srl <a href="mailto:info@news-town.it">info@news-town.it</a>
            </p>
<p><small>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico. I proprietari contrari alla pubblicazione potranno segnalarlo all'indirizzo <a href="mailto:redazione@news-town.it">redazione@news-town.it</a></small>
</p>
        </div>
            </div>
        </footer>

    </div>

    
    <!-- Hidden menu -->
    <div class="hidden">
        <ul>
            <li><a href="#nav" title="Vai al menu del sito" accesskey="1">Vai al menu del sito [1]</a></li>
            <li><a href="#content" title="Vai direttamente ai contenuti del sito" accesskey="2">Vai direttamente ai contenuti del sito [2]</a></li>
        </ul>
    </div>

    
    <!-- JS -->
    <script src="//maps.google.com/maps/api/js?sensor=false&amp;language=it"></script>
    <script src="/templates/newstown/js/libs/fancybox/jquery.fancybox.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cycle.all.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cookie.js"></script>
    <script src="/templates/newstown/js/plugins.js"></script>
    <script src="/templates/newstown/js/scripts.js?v=1"></script>
    <script src="/templates/newstown/js/k2.js"></script>
    <script src="/modules/mod_odsslider/assets/js/slider.js"></script>

    <!-- Analytics -->
       
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-4939780-13', 'news-town.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');
	
	</script>

    
    <div id="fb-like-box">
        <a class="close" href="#" title="Chiudi"><i class="icon icon-remove"></i> <span>Chiudi</span></a>
        <div class="fb-like" data-href="https://www.facebook.com/newstown" data-send="false" data-width="265" data-show-faces="true"></div>
    </div>

</body>
</html>
