<!doctype html>
<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-it"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" lang="it-it"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="it-it"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="it-it"> <!--<![endif]-->
<head>
    
    <!-- Meta -->
    <meta charset="utf-8">
    <meta name="description" content="Si è riunito stamane il Consiglio regionale d’Abruzzo. In apertura, sono stati esaminati i seguenti documenti politici: interpellanza a firma del cons...">
    <meta name="viewport" content="width=device-width, initial-scale=.5">
    <!--meta name="viewport" content="width=device-width, initial-scale=1, min-scale=.54"-->
    <meta name="robots" content="">

    
    <!-- Title -->
    <title>Consiglio regionale, istituita l’Agenzia di Protezione civile. Stop alla tassa per le concessioni rilasciate dall’Autorità di Sistema Portuale nei porti di Ortona e Pescara</title>

    <!-- OpenGraph -->
    <meta property="fb:app_id" content="385510144880324">
    <meta property="og:title" content="Consiglio regionale, istituita l’Agenzia di Protezione civile. Stop alla tassa per le concessioni rilasciate dall’Autorità di Sistema Portuale nei porti di Ortona e Pescara">
    <meta property="og:description" content="Si è riunito stamane il Consiglio regionale d’Abruzzo. In apertura, sono stati esaminati i seguenti documenti politici: interpellanza a firma del cons...">
    <meta property="og:url" content="https://news-town.it/politica/37559-consiglio-regionale,-istituita-l-agenzia-di-protezione-civile-stop-alla-tassa-per-le-concessioni-rilasciate-dall-autorità-di-sistema-portuale-nei-porti-di-ortona-e-pescara.html">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://news-town.it/media/k2/items/cache/67180bba15e851cab6daeeedd496f128_L.jpg">
    <meta property="og:site_name" content="NewsTown">

    <!-- Base url -->
    <base href="https://news-town.it/politica/37559-consiglio-regionale,-istituita-l-agenzia-di-protezione-civile-stop-alla-tassa-per-le-concessioni-rilasciate-dall-autorità-di-sistema-portuale-nei-porti-di-ortona-e-pescara.html">

    <!-- CSS -->
    <link rel="stylesheet" href="/components/com_k2/css/k2.css">
    <link rel="stylesheet" href="/templates/newstown/css/font-awesome/font-awesome.css">
    <link rel="stylesheet" href="/templates/newstown/css/reset.css">
    <link rel="stylesheet" href="/templates/newstown/css/screen.css?v=2021070101">
    <link rel="stylesheet" href="/templates/newstown/css/media.css?v=1.2">
    <link rel="stylesheet" href="/templates/newstown/css/print.css">
    <link rel="stylesheet" href="/templates/newstown/css/ui/jquery.ui.custom.css">
    <link rel="stylesheet" href="/templates/newstown/css/fancybox/jquery.fancybox.css">
    <link rel="stylesheet" href="/modules/mod_odsslider/themes/default/css/odsslider.css">

    <!-- Author -->
    <link rel="author" href="/templates/newstown/humans.txt">

    <!-- Favicon -->
    <link rel="shortcut icon" href="/templates/newstown/favicon.ico">


    <!-- Javascripts -->
    <script src="/templates/newstown/js/libs/modernizr.js"></script>
    <script src="/templates/newstown/js/libs/jquery.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/behaviour.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/mediaplayer/jwplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/silverlight.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/wmvplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/quicktimeplayer/AC_QuickTime.js"></script>
    <script>
        var page = {"url":"https:\/\/news-town.it\/politica\/37559-consiglio-regionale,-istituita-l-agenzia-di-protezione-civile-stop-alla-tassa-per-le-concessioni-rilasciate-dall-autorit\u00e0-di-sistema-portuale-nei-porti-di-ortona-e-pescara.html","lang":"it-it","tpl":"newstown","title":"Consiglio regionale, istituita l'Agenzia di Protezione civile. Stop alla tassa per le concessioni rilasciate dall'Autorit\u00e0 di Sistema Portuale nei porti di Ortona e Pescara","site":"NewsTown","description":"Si \u00e8 riunito stamane il Consiglio regionale d'Abruzzo. In apertura, sono stati esaminati i seguenti documenti politici: interpellanza a firma del cons...","image":"https:\/\/news-town.it\/media\/k2\/items\/cache\/67180bba15e851cab6daeeedd496f128_L.jpg","type":"article","layout":"single"},
            K2SitePath = '/';
    </script>


    <script async src="//adserver.news-town.it/ads/www/delivery/asyncjs.php"></script>
    <script type='text/javascript' src='//adserver.news-town.it/ads/www/delivery/spcjs.php?id=1'></script>


    
</head>

<body id="newstown" class="single">
    <!--[if lt IE 8]><p class="chromeframe">Il tuo browser è <em>obsoleto!</em>. Ti consigliamo di <a href="http://browsehappy.com/">aggiornarlo</a> o di installare <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> per visualizzare correttamente questo sito.</p><![endif]-->

    
    <div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=385510144880324";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
    </script>

    
    
        <div class="adserver-skin">
        

<div class="customsk_"  >
	<!--/*
  *
  * TD Adserver Tag Javascript
  * - Generated with TD Adserver v1.2.0
  *
  */-->
<p>&nbsp;</p>
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.news-town.it/ads/www/delivery/...'
  * to
  *   'https://adserver.news-town.it/ads/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=afa96f8b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afa96f8b" border="0" alt="" /></a></noscript></div>

    </div>
    
    <!-- Main content -->
    <div id="wrapper">

        <header id="header">
            <div class="wrapper fixed">
                
            		<div class="row fixed" id="header-top">
			

<div class="customlh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p><ins data-revive-zoneid="3" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>
		</div>
	
    
    
    <div class="row fixed" id="header-center">
        <div class="col col2">
            <div id="logo">
                <h1>
                    <a href="/" title="NewsTown">
                                            <img src="/images/logo-news-town.png" alt="NewsTown - Le notizie dalla città che cambia">
                                        </a>
                </h1>
            </div>
                    </div>

        <div class="col col1 last">
            <ul class="social">
	<li class="follow">Seguici</li>
	<li class="facebook"><a title="visualizza la nostra pagina facebook" href="https://www.facebook.com/newstown" target="_blank">Facebook</a></li>
	<li class="twitter"><a title="visualizza il nostro profilo twitter" href="https://twitter.com/newstown_aq" target="_blank">Twitter</a></li>
	<li class="youtube"><a title="visualizza il nostro canale youtube" href="https://www.youtube.com/channel/UCkFq-fA-7DNfAZrCAsRPuSw" target="_blank">Youtube</a></li>
	<li class="feed"><a title="visualizza il feed rss delle notizie" href="/news.feed" target="_blank">RSS</a></li>
</ul>
                        <nav>
                
<ul class="menu extra">
<li class="item-101"><a href="/" >NewsTown</a></li><li class="item-133"><a class="students" href="/studentown.html" title="Students" >StudenTown</a></li></ul>

            </nav>
                    </div>

    </div>

        <div class="row fixed" id="header-bottom">
        <nav id="nav">
            
<ul class="menu main">
<li class="item-118 current active"><a href="/politica.html" >Politica</a></li><li class="item-119"><a href="/economia.html" >Economia</a></li><li class="item-179"><a href="/cronaca.html" >Cronaca</a></li><li class="item-132"><a href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="item-181"><a href="/tecnologie.html" >Tecnologie</a></li><li class="item-180"><a href="/mondo.html" >Mondo</a></li><li class="item-138"><a href="/sport.html" >Sport</a></li><li class="item-135"><a class="interviste" href="/interviste.html" title="Interviste" >Interviste</a></li><li class="item-137 parent"><a href="/blog.html" >Blog</a></li><li class="item-235"><a href="/tutte-le-inchieste.html" >Inchieste</a></li></ul>

        </nav>
    </div>
    
                </div>
        </header>

        <div id="container">
            <div class="wrapper fixed">
                
                <div class="row fixed">
                    
<section id="content" class="col col2">
        
    
<!-- Start K2 Item Layout -->
<span id="startOfPageId37559"></span>
<div id="k2Container" class="itemView politica">

    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
        <div class="itemHeader">

                <!-- Date created -->
        <span class="itemDateCreated"> Mercoledì, 20 Ottobre 2021 15:11 </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
                        Consiglio regionale, istituita l&#039;Agenzia di Protezione civile. Stop alla tassa per le concessioni rilasciate dall&#039;Autorità di Sistema Portuale nei porti di Ortona e Pescara                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor"> di&nbsp;
                <a rel="author" href="/politica/autore/320-nello-avellani.html">Nello Avellani</a>
                </span>
        
    </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
            <div class="itemToolbar">
        <div class="fb-share-button" style="float:left;"
             data-href="https://news-town.it/politica/37559-consiglio-regionale,-istituita-l-agenzia-di-protezione-civile-stop-alla-tassa-per-le-concessioni-rilasciate-dall-autorità-di-sistema-portuale-nei-porti-di-ortona-e-pescara.html"
             data-layout="button_count">
        </div>

        <ul>
            
                        <!-- Print Button -->
            <li> <a class="itemPrintLink" rel="nofollow" href="/politica/37559-consiglio-regionale,-istituita-l-agenzia-di-protezione-civile-stop-alla-tassa-per-le-concessioni-rilasciate-dall-autorità-di-sistema-portuale-nei-porti-di-ortona-e-pescara.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <i class="icon icon-print"></i> <span>Stampa</span> </a> </li>
            
                        <!-- Email Button -->
            <li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=newstown&amp;link=6164c293b23dd06be8b54228808b1b2d56a751f3" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <i class="icon icon-envelope"></i> <span>Email</span> </a> </li>
            
            
            
            
            
        </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/67180bba15e851cab6daeeedd496f128_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/67180bba15e851cab6daeeedd496f128_M.jpg" alt="Consiglio regionale, istituita l&amp;#039;Agenzia di Protezione civile. Stop alla tassa per le concessioni rilasciate dall&amp;#039;Autorit&agrave; di Sistema Portuale nei porti di Ortona e Pescara" style="width:300px; height:auto;" /> </a> </span>
                                    <div class="clr"></div>
        </div>
        
        

    <!-- Item text -->
    <div class="itemFullText">
        <p>Si è riunito stamane il Consiglio regionale d'Abruzzo.</p><p>In apertura, <strong>sono stati esaminati i seguenti documenti politici: </strong></p><ul>
<li>interpellanza a firma del consigliere Pettinari recante: <em>Riorganizzazione delle rete regionale residenziale semi-residenziale della salute mentale nella regione Abruzzo</em>;</li>
<li>Interpellanza a firma dei consiglieri Smargiassi e Marcozzi recante: <em>Chiusura DSB Bucchianico</em>;</li>
<li>interpellanza a firma del consigliere Stella recante <em>Chiarimenti in merito all’applicazione delle linee guida nazionali sul disturbo dello spettro autistico nelle AA.SS.LL. della Regione Abruzzo</em>;</li>
<li>interpellanza a firma del consigliere Taglieri recante <em>Gestione della sicurezza sul lavoro nella ASL 02</em>;</li>
<li>interpellanza a firma del consigliere Blasioli recante <em>Ritardi nella predisposizione degli avvisi pubblici relativi ai contributi per le microimprese delle zone rosse Vestine, della Val Fino e di Caldari di Ortona e agli esercenti delle attività fotografiche e pirotecniche finalizzati alla ripresa economica post Covid-19</em>;</li>
<li>interpellanza a firma del consigliere Pepe recante <em>Iniziative di competenza regionale a sostegno degli allevatori produttori di latte</em>.</li>
</ul><p><strong>Le dichiarazioni del consigliere Antonio Blasioli (Pd) sull'interpellanza presentata:</strong></p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/-JOUt9ZslpU" title="YouTube video player" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen" style="display: block; margin-left: auto; margin-right: auto;"></iframe></p><p>Successivamente <strong>è stato approvato il provvedimento <em>“modifiche alla Legge regionale 4 gennaio 1972, n. 1 (Istituzione dei tributi propri della Regione)”</em>:</strong> con questo provvedimento si intende modificare la legge regionale <em>“Istituzione dei tributi propri della Regione”</em> e in particolare ridefinendo il campo di applicazione dell’imposta regionale per escludere le concessioni rilasciate dall’autorità di sistema portuale.</p><p>"Abbiamo ottenuto un risultato importante: lo stop alla tassa regionale per le concessioni rilasciate dall'Autorità di Sistema Portuale nei porti di Ortona e Pescara diventa legge",<strong> le parole del consigliere regionale del Movimento 5 Stelle Francesco Taglieri, primo firmatario della proposta.</strong> "Si tratta di un atto necessario per sostenere gli imprenditori del mare, che mette chiarezza su un vuoto normativo che andava colmato con urgenza per rendere maggiormente attrattivi i nostri porti. Il fatto che il testo sia adesso diventato legge regionale è sicuramente un'ottima notizia per la nostra regione".</p><p>Il provvedimento è stato sottoscritto dal capogruppo M5S<strong> Sara Marcozzi</strong>, dal consigliere M5S <strong>Pietro Smargiassi</strong>, ed è stato condiviso e firmato anche dal Presidente del Consiglio regionale <strong>Lorenzo Sospiri</strong> e dal capogruppo di Forza Italia <strong>Mauro Febbo</strong>. “La legge – aggiunge Taglieri – ha avuto il favore di tutte le parti politiche ed è stato approvata a larghissima maggioranza, segno dell'urgenza di un intervento sentito da ogni parte. Era necessario che, come hanno già fatto altre regioni, anche l'Abruzzo prendesse una posizione chiara sul tema. Infatti su tale tributo ci sono differenti valutazioni da regione a regione: alcune che ne richiedono il pagamento, mentre altre no. Tra queste ci sono le Marche, dove ha sede l'Autorità di Sistema Portuale dei porti abruzzesi. Ho così ritenuto logico smuovere l'inerzia che proseguiva da troppi anni e fare in modo che, anche nei porti del nostro territorio che sono sotto il controllo di tale autorità, non si debba pagare una tassa extra".</p><p><strong>Di "fastidioso e anacronistico balzello, a danno delle imprese marittime abruzzesi" ha parlato Mauro Febbo.</strong> "Abbiamo detto un secco no al pagamento di una tassa regionale per le concessioni rilasciate dall'Autorità di Sistema Portuale nei porti di Ortona e Pescara. Si tratta di un atto necessario per sostenere gli imprenditori del mare, che mette chiarezza su un vuoto normativo che andava colmato con urgenza per rendere più attrattivi i nostri porti".</p><p><strong>L’Assemblea legislativa ha approvato anche il progetto di legge <em>“Modifiche e integrazioni alla Legge regionale 20 dicembre 2019, n. 46 'Istituzione dell’Agenzia regionale di Protezione Civile ed ulteriori disposizioni in materia di protezione civile'”</em></strong> che intende apportare elementi di innovazione al fine di garantire la migliore funzionalità e operatività dell’Agenzia stessa.</p><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.news-town.it/ads/www/delivery/ajs.php':'http://adserver.news-town.it/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
<noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=a7bc18bb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bc18bb" alt="" border="0" /></a></noscript></p><p><strong>Il capogruppo di Fratelli d’Italia, Guerino Testa, evidenzia come "i temi proposti nel disegno di legge siano di cruciale importanza per molteplici motivi,</strong> il primo dei quali riguarda un tema ampiamente dibattuto, anche in sede sindacale, che attiene alla <strong>natura giuridica del personale impiegato nell’Agenzia.</strong> Infatti, la legge regionale 46 mancava di chiarezza in tal senso, lasciando intendere che il personale sarebbe “transitato” in un’altra entità giuridicamente diversa. Un aspetto definitivamente chiarito: con l'articolo 2, infatti, viene ben specificato che il personale è a tutti gli effetti appartenente alla Giunta regionale (o di altre amministrazioni pubbliche, a condizioni ben definite) e che opererà a servizio dell'Agenzia in regime di distacco".</p><p><strong>Un provvedimento che era atteso da mesi dall'organico della Protezione Civile</strong> "che con grande abnegazione - prosegue Testa - sta affrontando difficoltà di ogni natura, ivi inclusa quella pandemica con un decisivo contributo alla campagna vaccinale, e che sta rispondendo con dedizione a qualsiasi necessità emergenziale. Ricordo come la Regione Abruzzo abbia nel 2019 approvato con determinazione il provvedimento normativo che ha permesso la costituzione dell'Agenzia regionale di protezione civile: una importante iniziativa legislativa che di certo va a potenziare il modello organizzativo regionale e italiano di risposta alle emergenze guardato con ammirazione da tutto il mondo".</p><p><strong>L’Agenzia renderà più efficiente l’azione della Protezione civile, sia in via ordinaria che in emergenza ed offrirà un quadro organizzativo di azione sollecita ed affidabile, potendo garantire maggiori spazi di indipendenza operativa.</strong> "L’Abruzzo, anche per la storia di emergenze che è costretto ripetutamente a fronteggiare, avrà una marcia in più. Abbiamo uno straordinario esercito di concittadini che si rimboccano le maniche sui più disparati fronti emergenziali, a cui dobbiamo molto e ai quali non smetterò mai di rivolgere ringraziamenti per quanto finora svolto e per tutte le loro attività future. Un migliorato assetto organizzativo garantisce le dovute e opportune risposte anche alle loro esigenze volontaristiche".</p><p>Il commento di <strong>Guerino Testa</strong>, capogruppo di Fratelli d'Italia.</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/AUJmsailMzM" title="YouTube video player" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen" style="display: block; margin-left: auto; margin-right: auto;"></iframe></p><p><strong>Via libera, inoltre, al testo recante <em>“Disposizioni per fronteggiare l’aumento dei prezzi dei materiali nei contratti pubblici regionali”</em> con il quale si interviene, in via eccezionale e temporanea, a sostegno delle imprese appaltatrici nei contratti in corso con la Regione</strong> <strong>o per conto della stessa</strong> per fronteggiare gli aumenti straordinari dei prezzi dei materiali da costruzione.</p><p>E' stato <strong>approvato, infine, il provvedimento recante <em>“Richiesta, da parte della società Tua di acquisizione del ramo d’azienda commerciale su gomma di Sangritana”.</em> </strong></p>    </div>
    <div class="clr"></div>




        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
                <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
        
                <!-- Twitter Button -->
        <div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="newstown_aq"> Tweet </a>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        
                <!-- Google +1 Button -->
        <div class="itemGooglePlusOneButton" style="float:left">
            <g:plusone annotation="inline" width="120"></g:plusone>
            <script type="text/javascript">
              (function() {
                window.___gcfg = {lang: 'en'}; // Define button default language here
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
        </div>
                
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			<!--div style="display:none" class="fb-like" data-href="/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div-->
        </div>

        <div class="fb-share-button"
             data-href="https://news-town.it/politica/37559-consiglio-regionale,-istituita-l-agenzia-di-protezione-civile-stop-alla-tassa-per-le-concessioni-rilasciate-dall-autorità-di-sistema-portuale-nei-porti-di-ortona-e-pescara.html"
             data-layout="button_count">
        </div>

        <div class="clr"></div>
                

    </div>
    
        <div class="itemLinks">

                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/politica.html"><i class="icon icon-folder-open"></i> Politica</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/politica/tag/consiglio%20regionale.html"><i class="icon icon-tag"></i> consiglio regionale</a></li>
                                <li><a href="/politica/tag/abruzzo.html"><i class="icon icon-tag"></i> abruzzo</a></li>
                                <li><a href="/politica/tag/protezione%20civile.html"><i class="icon icon-tag"></i> protezione civile</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
            </div>
    
    
        
    		<div class="moduletable">
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-8599585416848175"
     data-ad-slot="6887844249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
            <!-- Related items by tag -->
    <div class="itemRelated">
        <h3>Articoli correlati (da tag)</h3>
        <ul>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/politica/37531-ballottaggi,-attesa-per-l-abruzzo-il-centrosinistra-vince-a-roma-e-torino.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/964c0d69ed01926a063e84ebc7fde6e5_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/37531-ballottaggi,-attesa-per-l-abruzzo-il-centrosinistra-vince-a-roma-e-torino.html">Ballottaggi: il centrosinistra trionfa a Sulmona, Vasto e Francavilla. Nugnes si impone a Roseto, il centrodestra si riprende Lanciano. A livello nazionale, il centrosinistra vince a Roma e Torino</a>
                
                
                
                                <div class="itemRelIntrotext">Urne chiuse per i ballottaggi nelle 65 città italiane al voto per l'elezione del sindaco. In Abruzzo trionfa il centrosinistra&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/politica/37526-pd-abruzzo-dignità-e-sicurezza-prevenire-la-morte-sul-lavoro-è-un-dovere.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/3356e0cd9331018e19a8cee016f484a2_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/37526-pd-abruzzo-dignità-e-sicurezza-prevenire-la-morte-sul-lavoro-è-un-dovere.html">PD Abruzzo: &quot;Dignità e sicurezza: prevenire la morte sul lavoro è un dovere&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">"È finito sabato, e per sempre, il turno di lavoro di un operaio di 37 anni, di origini siciliane, nel&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/cultura-e-societa/37508-musica-riparte-al-via-la-47a-stagione-concertistica-dell-istituzione-sinfonica-abruzzese.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/0071b39fb02464168789471dd51749e6_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cultura-e-societa/37508-musica-riparte-al-via-la-47a-stagione-concertistica-dell-istituzione-sinfonica-abruzzese.html">&quot;Musica ripArte&quot;: al via la 47a stagione concertistica dell&#039;ISA</a>
                
                
                
                                <div class="itemRelIntrotext">Finalmente la "Musica ripArte" con la 47a stagione concertistica dell'Istituzione Sinfonica Abruzzese che verrà inaugurata all'Aquila, dal palco del Ridotto&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/cultura-e-societa/37485-tra-natura,-buon-cibo-e-bellezza-l’abruzzo-della-vacanza-attiva-al-ttg-di-rimini.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/793d0de616980f753242245e24cf0ae1_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cultura-e-societa/37485-tra-natura,-buon-cibo-e-bellezza-l’abruzzo-della-vacanza-attiva-al-ttg-di-rimini.html">Tra natura, buon cibo e bellezza: l’Abruzzo della vacanza attiva al TTG</a>
                
                
                
                                <div class="itemRelIntrotext">Diciannove percorsi, con ben trenta imprese turistiche coinvolte. E’ il biglietto da visita – illustrato da bellezze naturali, panorami mozzafiato&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/politica/37455-anche-il-consiglio-regionale-boccia-due-mozioni-sull-antifascismo.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/4f79af05f253bb585d09d1ada540dc94_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/37455-anche-il-consiglio-regionale-boccia-due-mozioni-sull-antifascismo.html">Anche il Consiglio regionale boccia due mozioni sull&#039;antifascismo</a>
                
                
                
                                <div class="itemRelIntrotext">Anche la maggioranza di centrodestra in Consiglio regionale, come era accaduto ieri in Consiglio comunale all'Aquila, ha bocciato in Commissione&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    <div class="clr"></div>
    
    
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop"> <a class="k2Anchor" href="/politica/37559-consiglio-regionale,-istituita-l-agenzia-di-protezione-civile-stop-alla-tassa-per-le-concessioni-rilasciate-dall-autorità-di-sistema-portuale-nei-porti-di-ortona-e-pescara.html#startOfPageId37559"> <i class="icon icon-circle-arrow-up"></i> Torna in alto </a> </div>
        <div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->


</section>

<aside id="sidebar" class="col col1 last">
    
        <div style="display: none" class="single-article"></div>
    


            
<div id="k2ModuleBox120" class="k2SearchBlock search">
    <form action="/politica/ricerca.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <fieldset>
            <input type="text" value="cerca..." name="searchword" maxlength="20" size="20" class="inputbox" placeholder="cerca...">

                                    <input type="submit" value="&#xf002; " class="button" onclick="this.form.searchword.focus();">
                        
            <input type="hidden" name="categories" value="">
                                </fieldset>
    </form>

    </div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="27" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p></div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="1" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="26" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

<div style="border: 0px !important;" class="customsh_">
<div id="odsslider-loader167" class="odsslider-loader odsslider-loader-default" data-animation='{"auto":"1","transition":"expo:in:out","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-odsslider='{"id":"167","slider_type":"0","slide_size":300,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"2000","css3":"1"}'>
    <div id="odsslider167" class="odsslider odsslider-default" style="height: 220px; width: 300px;">
        <div id="slider-container167" class="slider-container">
        	<ul id="slider167" class="odsslider-in">
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 300px;">
                        <ins data-revive-zoneid="29" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
					</li>
                        	</ul>
        </div>

        <div id="navigation167" class="navigation-container" style="top: 45.454545454545%; margin: 0 5px;">
        </div>
    </div>
</div>
</div>
<div class="odsslider-end" style="clear: both"></div>



<div class="custom_relatetSidebar"  >
	</div>


<div class="customsh2_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="24" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="25" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="30" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

    
    
    </aside>

<div class="last">
    

<div class="customfh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="4" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

</div>
                </div>
            </div>
        </div>

        <footer id="footer">
            <div class="wrapper fixed">
                
        <div class="col col2">
            <p><strong>NewsTown – Le notizie dalla città che cambia<br /></strong><span style="line-height: 1.3em;">Società editrice Città Nuova Srls<br />Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°3 del 6 giugno 2013</span><strong><br /></strong>P. IVA 02020180663<br />Direttore Responsabile: <a title="Contatti" href="/contatti.html">Nello Avellani</a><br />
	<!--DISCLAIMER | TERMINI D'USO | PUBBLICITÀ | CONTATTI | TECNOLOGIA | LAVORA CON NOI -->
</p>
        </div>

            <div class="col col1">
            
<ul class="menu main">
<li class="item-156"><a href="/news.html" >News</a></li><li class="item-158"><a href="/blog.html" >Blog</a></li><li class="item-160"><a href="/inchieste.html" >Inchieste</a></li><li class="item-159"><a href="/studentown.html" >StudenTown</a></li></ul>

        </div>
    
        <div class="col col1 last">
            <ul class="menu main">
<li class="item-139"><a href="/credits.html">Credits</a></li><li class="item-162"><a href="/sitemap.html">Sitemap</a></li><li class="item-120"><a href="/contatti.html">Contatti</a></li><li class="item-182"><a class="hidden" href="/il-sabato-del-cratere.html">Il Sabato del Cratere</a></li><li class="item-234"><a href="/privacy-policy.html">Privacy Policy</a></li></ul>
            
            <p><a href="https://creativecommons.org/licenses/by-nc/3.0/it/" rel="license" target="_blank"><img alt="Licenza Creative Commons" src="https://i.creativecommons.org/l/by-nc/3.0/it/80x15.png" /></a></p>
        </div>

        <div class="col col3">
            <p>
                Contatta la redazione <a href="mailto:redazione@news-town.it">redazione@news-town.it</a>&nbsp
                <span class="sep">–</span> Per la pubblicità sul sito: <a href="mailto:pubblicita@news-town.it">pubblicita@news-town.it</a>&nbsp
                <span class="sep">–</span> Per contattare Newstown Srl <a href="mailto:info@news-town.it">info@news-town.it</a>
            </p>
<p><small>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico. I proprietari contrari alla pubblicazione potranno segnalarlo all'indirizzo <a href="mailto:redazione@news-town.it">redazione@news-town.it</a></small>
</p>
        </div>
            </div>
        </footer>

    </div>

    
    <!-- Hidden menu -->
    <div class="hidden">
        <ul>
            <li><a href="#nav" title="Vai al menu del sito" accesskey="1">Vai al menu del sito [1]</a></li>
            <li><a href="#content" title="Vai direttamente ai contenuti del sito" accesskey="2">Vai direttamente ai contenuti del sito [2]</a></li>
        </ul>
    </div>

    
    <!-- JS -->
    <script src="//maps.google.com/maps/api/js?sensor=false&amp;language=it"></script>
    <script src="/templates/newstown/js/libs/fancybox/jquery.fancybox.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cycle.all.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cookie.js"></script>
    <script src="/templates/newstown/js/plugins.js"></script>
    <script src="/templates/newstown/js/scripts.js?v=1"></script>
    <script src="/templates/newstown/js/k2.js"></script>
    <script src="/modules/mod_odsslider/assets/js/slider.js"></script>

    <!-- Analytics -->
       
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-4939780-13', 'news-town.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');
	
	</script>

    
    <div id="fb-like-box">
        <a class="close" href="#" title="Chiudi"><i class="icon icon-remove"></i> <span>Chiudi</span></a>
        <div class="fb-like" data-href="https://www.facebook.com/newstown" data-send="false" data-width="265" data-show-faces="true"></div>
    </div>

</body>
</html>
