<!doctype html>
<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-it"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8" lang="it-it"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="it-it"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="it-it"> <!--<![endif]-->
<head>
    
    <!-- Meta -->
    <meta charset="utf-8">
    <meta name="description" content="Bussi su Tirino, in provincia di Pescara, è il quinto comune in Italia per le entrate per multe, sanzioni e ammende in proporzione alla popolazione, c...">
    <meta name="viewport" content="width=device-width, initial-scale=.5">
    <!--meta name="viewport" content="width=device-width, initial-scale=1, min-scale=.54"-->
    <meta name="robots" content="">

    
    <!-- Title -->
    <title>Blasioli (Pd): ”Autovelox non debbono essere un bancomat per Comuni”</title>

    <!-- OpenGraph -->
    <meta property="fb:app_id" content="385510144880324">
    <meta property="og:title" content="Blasioli (Pd): ”Autovelox non debbono essere un bancomat per Comuni”">
    <meta property="og:description" content="Bussi su Tirino, in provincia di Pescara, è il quinto comune in Italia per le entrate per multe, sanzioni e ammende in proporzione alla popolazione, c...">
    <meta property="og:url" content="https://news-town.it/politica/39075-blasioli-pd-autovelox-non-debbono-essere-un-bancomat-per-comuni.html">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://news-town.it/media/k2/items/cache/9bb15a095bdd73c0604039115c9482f2_L.jpg">
    <meta property="og:site_name" content="NewsTown">

    <!-- Base url -->
    <base href="https://news-town.it/politica/39075-blasioli-pd-autovelox-non-debbono-essere-un-bancomat-per-comuni.html">

    <!-- CSS -->
    <link rel="stylesheet" href="/components/com_k2/css/k2.css">
    <link rel="stylesheet" href="/templates/newstown/css/font-awesome/font-awesome.css">
    <link rel="stylesheet" href="/templates/newstown/css/reset.css">
    <link rel="stylesheet" href="/templates/newstown/css/screen.css?v=2021070101">
    <link rel="stylesheet" href="/templates/newstown/css/media.css?v=1.2">
    <link rel="stylesheet" href="/templates/newstown/css/print.css">
    <link rel="stylesheet" href="/templates/newstown/css/ui/jquery.ui.custom.css">
    <link rel="stylesheet" href="/templates/newstown/css/fancybox/jquery.fancybox.css">
    <link rel="stylesheet" href="/modules/mod_odsslider/themes/default/css/odsslider.css">

    <!-- Author -->
    <link rel="author" href="/templates/newstown/humans.txt">

    <!-- Favicon -->
    <link rel="shortcut icon" href="/templates/newstown/favicon.ico">


    <!-- Javascripts -->
    <script src="/templates/newstown/js/libs/modernizr.js"></script>
    <script src="/templates/newstown/js/libs/jquery.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/behaviour.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/mediaplayer/jwplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/silverlight.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/wmvplayer/wmvplayer.js"></script>
    <script src="/templates/newstown/js/jw_allvideos/quicktimeplayer/AC_QuickTime.js"></script>
    <script>
        var page = {"url":"https:\/\/news-town.it\/politica\/39075-blasioli-pd-autovelox-non-debbono-essere-un-bancomat-per-comuni.html","lang":"it-it","tpl":"newstown","title":"Blasioli (Pd): \"Autovelox non debbono essere un bancomat per Comuni\"","site":"NewsTown","description":"Bussi su Tirino, in provincia di Pescara, \u00e8 il quinto comune in Italia per le entrate per multe, sanzioni e ammende in proporzione alla popolazione, c...","image":"https:\/\/news-town.it\/media\/k2\/items\/cache\/9bb15a095bdd73c0604039115c9482f2_L.jpg","type":"article","layout":"single"},
            K2SitePath = '/';
    </script>


    <script async src="//adserver.news-town.it/ads/www/delivery/asyncjs.php"></script>
    <script type='text/javascript' src='//adserver.news-town.it/ads/www/delivery/spcjs.php?id=1'></script>


    
</head>

<body id="newstown" class="single">
    <!--[if lt IE 8]><p class="chromeframe">Il tuo browser è <em>obsoleto!</em>. Ti consigliamo di <a href="http://browsehappy.com/">aggiornarlo</a> o di installare <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> per visualizzare correttamente questo sito.</p><![endif]-->

    
    <div id="fb-root"></div>
	<script>
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=385510144880324";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
    </script>

    
    
        <div class="adserver-skin">
        

<div class="customsk_"  >
	<!--/*
  *
  * TD Adserver Tag Javascript
  * - Generated with TD Adserver v1.2.0
  *
  */-->
<p>&nbsp;</p>
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserver.news-town.it/ads/www/delivery/...'
  * to
  *   'https://adserver.news-town.it/ads/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=afa96f8b&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afa96f8b" border="0" alt="" /></a></noscript></div>

    </div>
    
    <!-- Main content -->
    <div id="wrapper">

        <header id="header">
            <div class="wrapper fixed">
                
            		<div class="row fixed" id="header-top">
			

<div class="customlh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p><ins data-revive-zoneid="3" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>
		</div>
	
    
    
    <div class="row fixed" id="header-center">
        <div class="col col2">
            <div id="logo">
                <h1>
                    <a href="/" title="NewsTown">
                                            <img src="/images/logo-news-town.png" alt="NewsTown - Le notizie dalla città che cambia">
                                        </a>
                </h1>
            </div>
                    </div>

        <div class="col col1 last">
            <ul class="social">
	<li class="follow">Seguici</li>
	<li class="facebook"><a title="visualizza la nostra pagina facebook" href="https://www.facebook.com/newstown" target="_blank">Facebook</a></li>
	<li class="twitter"><a title="visualizza il nostro profilo twitter" href="https://twitter.com/newstown_aq" target="_blank">Twitter</a></li>
	<li class="youtube"><a title="visualizza il nostro canale youtube" href="https://www.youtube.com/channel/UCkFq-fA-7DNfAZrCAsRPuSw" target="_blank">Youtube</a></li>
	<li class="feed"><a title="visualizza il feed rss delle notizie" href="/news.feed" target="_blank">RSS</a></li>
</ul>
                        <nav>
                
<ul class="menu extra">
<li class="item-101"><a href="/" >NewsTown</a></li><li class="item-133"><a class="students" href="/studentown.html" title="Students" >StudenTown</a></li></ul>

            </nav>
                    </div>

    </div>

        <div class="row fixed" id="header-bottom">
        <nav id="nav">
            
<ul class="menu main">
<li class="item-118 current active"><a href="/politica.html" >Politica</a></li><li class="item-119"><a href="/economia.html" >Economia</a></li><li class="item-179"><a href="/cronaca.html" >Cronaca</a></li><li class="item-132"><a href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="item-181"><a href="/tecnologie.html" >Tecnologie</a></li><li class="item-180"><a href="/mondo.html" >Mondo</a></li><li class="item-138"><a href="/sport.html" >Sport</a></li><li class="item-135"><a class="interviste" href="/interviste.html" title="Interviste" >Interviste</a></li><li class="item-137 parent"><a href="/blog.html" >Blog</a></li><li class="item-235"><a href="/tutte-le-inchieste.html" >Inchieste</a></li></ul>

        </nav>
    </div>
    
                </div>
        </header>

        <div id="container">
            <div class="wrapper fixed">
                
                <div class="row fixed">
                    
<section id="content" class="col col2">
        
    
<!-- Start K2 Item Layout -->
<span id="startOfPageId39075"></span>
<div id="k2Container" class="itemView politica">

    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
        <div class="itemHeader">

                <!-- Date created -->
        <span class="itemDateCreated"> Lunedì, 21 Febbraio 2022 17:18 </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
                        Blasioli (Pd): &quot;Autovelox non debbono essere un bancomat per Comuni&quot;                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor"> di&nbsp;
                <a rel="author" href="/politica/autore/905-redazione.html">Redazione</a>
                </span>
        
    </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
            <div class="itemToolbar">
        <div class="fb-share-button" style="float:left;"
             data-href="https://news-town.it/politica/39075-blasioli-pd-autovelox-non-debbono-essere-un-bancomat-per-comuni.html"
             data-layout="button_count">
        </div>

        <ul>
            
                        <!-- Print Button -->
            <li> <a class="itemPrintLink" rel="nofollow" href="/politica/39075-blasioli-pd-autovelox-non-debbono-essere-un-bancomat-per-comuni.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <i class="icon icon-print"></i> <span>Stampa</span> </a> </li>
            
                        <!-- Email Button -->
            <li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=newstown&amp;link=84793cf4f0ddac73c3ccb2b2dbaa24a3651487fe" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <i class="icon icon-envelope"></i> <span>Email</span> </a> </li>
            
            
            
            
            
        </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/9bb15a095bdd73c0604039115c9482f2_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine"> <img src="/media/k2/items/cache/9bb15a095bdd73c0604039115c9482f2_M.jpg" alt="Blasioli (Pd): &amp;quot;Autovelox non debbono essere un bancomat per Comuni&amp;quot;" style="width:300px; height:auto;" /> </a> </span>
                                    <div class="clr"></div>
        </div>
        
        

    <!-- Item text -->
    <div class="itemFullText">
        <p>Bussi su Tirino, in provincia di Pescara, è il quinto comune in Italia per le entrate per multe, sanzioni e ammende in proporzione alla popolazione, con 1.055 euro pro capite incassate nel 2020, per un importo davvero considerevole di 2.500.502 euro; è chiaro che il dato è 'gonfiato' dal discusso autovelox posizionato lungo la statale 153, all'ingresso del paese, su una arteria strategica che collega l'aquilano a Pescara.</p><p>La città che incassa di più, in Abruzzo, in termini assoluti è invece Pescara, con 4.035.530 euro; L’Aquila è in fondo alla classifica, con 3,3 euro incassati pro capite, complessivamente 235.486 euro.</p><p>A dare i numeri è uno studio della <strong>Fondazione Openpolis</strong>.</p><p>Ebbene, <strong>stamane si è tenuta una conferenza stampa convocata dal consigliere regionale del Pd Antonio Blasioli alla presenza di Carlo Spaziani, già ufficiale della Polizia locale di Roma Capitale ed esperto nazionale di sistemi autovelox; </strong>all'appuntamento hanno presenziato <strong>Gianni Chiacchia</strong>, consigliere della provincia di Pescara, e i consiglieri comunali Gianni Iezzi (Scafa), Pino De Dominicis (Bussi sul Tirino), Gianni Filippone e Denis Sposo (Pianella), Francesco Lattanzio (Catignano), Piero Giampietro, Francesco Pagnanelli, Stefania Catalano, Giovanni Di Iacovo e Marco Presutti (Pescara).</p><p><strong>Si è discusso proprio dell’utilizzo distorto degli autovelox sul territorio provinciale,</strong> ma il discorso vale anche per le altre province d'Abruzzo.</p><p>"Oggi dedichiamo un momento di riflessione politica all'utilizzo distorto degli autovelox, strumenti per la sicurezza degli automobilisti, che sempre più spesso vengono impropriamente finalizzati ad alimentare le entrate nelle casse dei Comuni", <strong>l'affondo di Blasioli.</strong> "L’incontro odierno costituisce un utile approfondimento su questo argomento assieme a Carlo Spaziani, uno dei massimi esperti in Italia di sistemi autovelox e all’esito della verifica sul territorio chiederemo un incontro su tutti i punti al sig. Prefetto e al Ministero competente. Gli amministratori dei Comuni di Scafa (Gianni Chiacchia ha fortemente voluto questo incontro), Pianella, Bussi sul Tirino, Catignano, Pescara e Cepagatti, paesi e città in cui <strong>gli automobilisti sono stati flagellati dagli autovelox sulle strade</strong>, sono qui per dire la loro nei confronti di questo strumento. Il nostro intento - ha proseguito Blasioli - è quello di richiamare l’attenzione dei Comuni a interpretare l'uso degli autovelox come uno strumento di prevenzione e dissuasione dalle infrazioni al codice della strada".</p><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.news-town.it/ads/www/delivery/ajs.php':'http://adserver.news-town.it/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
<noscript><a href="http://adserver.news-town.it/ads/www/delivery/ck.php?n=a7bc18bb&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://adserver.news-town.it/ads/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bc18bb" alt="" border="0" /></a></noscript></p><p><strong>Parliamo di autovelox (30 Km/h a Pescara: in soli cinque mesi sono state elevate oltre 20mila multe; 50 Km/h a Scafa e Pianella) spesso sistemati su strade che non avevano mai registrato sinistri</strong> "e contemplavano limiti di velocità ben più alti rispetto a quelli previsti per l’istallazione degli strumenti rilevatori della velocità", <strong>ma anche di T-red (via Michelangelo/via Ferrari a Pescara) ancora in funzione</strong> e speed scout montati su auto civetta della Provincia.</p><p>"Sul territorio della Provincia di Pescara alcune amministrazioni hanno ritenuto che lo scopo di questi apparecchi fosse quello di multare il maggior numero di automobilisti e aumentare in questo modo le entrate derivanti dalle sanzioni in favore dei bilanci dei propri Enti. Senza poi destinare la parte del 50% deli proventi delle sanzioni alla sicurezza stradale, come previsto dall’art. 208 codice della strada", ha aggiunto Blasioli.</p><p><strong>"È giusto prevedere la presenza di autovelox sulle nostre strade, ma è necessario che le Amministrazioni Comunali facciano installare questi strumenti di rilevazione della velocità nel pieno rispetto del Codice della strada e li utilizzino secondo giusti criteri,</strong> per diminuire l’incidentalità nelle strade a scorrimento veloce e in quelle dove si registra un elevato numero di sinistri, non possono considerarli una fonte per un facile incremento delle entrate. La procedura dev’essere legittima e trasparente e non deve violare la privacy. Per questo oggi accogliamo di buon grado la collaborazione di Carlo Spaziani a cui abbiamo chiesto una relazione accurata su ciò che si sta verificando sulle strade della provincia di Pescara. 'Autovelox' deve essere sinonimo di 'sicurezza stradale', non di 'tesoretto per le casse comunali'".</p><p><strong>Oggi nessuno è in grado di quantificare con precisione il numero di autovelox presenti sul territorio nazionale, questo semplicemente perché non esiste un albo di registrazione di queste apparecchiature, e neppure sapere chi li detiene.</strong> "Tante sono le irregolarità che si rilevano nell'installazione degli autovelox e nell’elevazione delle sanzioni, dall’errata o mancata segnalazione della loro presenza al loro non corretto posizionamento o distanziamento, dalla loro non omologazione nei modelli alla non periodica taratura", <strong>ha spiegato Spaziani.</strong> Inoltre, "i rilevatori elettronici della velocità, il cui <strong>posizionamento dovrebbe essere legato ad un alto tasso di incidentalità della strada individuata negli ultimi cinque anni</strong>, molto spesso invece sono collocati in punti dove non si sono verificati incidenti di una certa gravità nel periodo temporale prescritto di cinque anni, ragione per cui gli autovelox andrebbero rimossi, proprio perché vengono a mancare i presupposti di legge".</p><p>Infine, <strong>in molti casi c’è anche un "problema di territorialità dagli enti accertatori"</strong>, perché sul verbale della contravvenzione sotto il codice a barre "ci sono dodici caratteri, che inseriti nel sito delle Poste italiane, verificano la provenienza della multa; effettuando questo test, si può scoprire così che, ad esempio, una contravvenzione avvenuta a Scafa è stata accertata da un ente di un’altra città; questo perché, <strong>in violazione di legge, i verbali sono redatti non dalla polizia municipale del Comune ma da soggetti terzi,</strong> spesso società private".</p>    </div>
    <div class="clr"></div>




        
                <div class="itemContentFooter">
                                    <!-- Item date modified -->
            <span class="itemDateModified"> Ultima modifica il Lunedì, 21 Febbraio 2022 17:30 </span>
                        <div class="clr"></div>
        </div>
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
                <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
        
                <!-- Twitter Button -->
        <div class="itemTwitterButton"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="newstown_aq"> Tweet </a>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        </div>
        
                <!-- Google +1 Button -->
        <div class="itemGooglePlusOneButton" style="float:left">
            <g:plusone annotation="inline" width="120"></g:plusone>
            <script type="text/javascript">
              (function() {
                window.___gcfg = {lang: 'en'}; // Define button default language here
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
        </div>
                
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			<!--div style="display:none" class="fb-like" data-href="/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div-->
        </div>

        <div class="fb-share-button"
             data-href="https://news-town.it/politica/39075-blasioli-pd-autovelox-non-debbono-essere-un-bancomat-per-comuni.html"
             data-layout="button_count">
        </div>

        <div class="clr"></div>
                

    </div>
    
        <div class="itemLinks">

                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/politica.html"><i class="icon icon-folder-open"></i> Politica</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/politica/tag/antonio%20blasioli.html"><i class="icon icon-tag"></i> antonio blasioli</a></li>
                                <li><a href="/politica/tag/pd.html"><i class="icon icon-tag"></i> pd</a></li>
                                <li><a href="/politica/tag/autovelox.html"><i class="icon icon-tag"></i> autovelox</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
            </div>
    
    
        
    		<div class="moduletable">
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articoli -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-8599585416848175"
     data-ad-slot="6887844249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
            <!-- Related items by tag -->
    <div class="itemRelated">
        <h3>Articoli correlati (da tag)</h3>
        <ul>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/cultura-e-societa/39062-legge-regionale-sul-diritto-allo-studio,-la-proposta-nell-agorà-di-gd-e-pd.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/995f32a2a44583a27b87f962dee7a43e_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/cultura-e-societa/39062-legge-regionale-sul-diritto-allo-studio,-la-proposta-nell-agorà-di-gd-e-pd.html">Legge regionale sul diritto allo studio, la proposta nell&#039;Agorà di GD e PD</a>
                
                
                
                                <div class="itemRelIntrotext">Si è svolto a Chieti l'incontro “Diritti al Futuro”, promosso dai Giovani Democratici d’Abruzzo e dal Partito Democratico regionale sotto&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/politica/38933-palumbo-senza-unità-viene-meno-la-mia-disponibilità-a-candidatura.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/87b4d804e343d878157449ec3cbd1042_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/38933-palumbo-senza-unità-viene-meno-la-mia-disponibilità-a-candidatura.html">Palumbo: &quot;Senza unità viene meno la mia disponibilità a candidatura&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">"Ci vuole tanta fatica e l'impegno di tanti per costruire, basta la rigidità di pochi per compromettere il lavoro fatto".&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/politica/38919-atti-vandalici-contro-la-sede-del-pd-di-raiano-la-condanna-del-partito-regionale.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/c264bf729b52ea098153c4d8e396cce3_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/38919-atti-vandalici-contro-la-sede-del-pd-di-raiano-la-condanna-del-partito-regionale.html">Atti vandalici contro la sede del PD di Raiano: la condanna del partito regionale</a>
                
                
                
                                <div class="itemRelIntrotext">"Condanniamo con forza gli atti vandalici perpetrati ai danni della sede del circolo Pd di Raiano": lo dichiara Daniele Marinelli,&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="odd">

                                <a class="itemRelImgThumb" href="/politica/38908-piacente-pd-“quella-norma-sulla-cessione-del-credito-va-cambiata-grave-danno-a-imprese-e-lavoratori”.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/8a1efe96dc5c5f702eed3d73a56e393c_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/38908-piacente-pd-“quella-norma-sulla-cessione-del-credito-va-cambiata-grave-danno-a-imprese-e-lavoratori”.html">Piacente (Pd): “Quella norma sulla cessione del credito va cambiata. Grave danno a imprese e lavoratori”</a>
                
                
                
                                <div class="itemRelIntrotext">Con l’approvazione da parte del Consiglio dei Ministri del Decreto legge n. 4/2022, è stato introdotto all’art. 28 il divieto&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                        <li class="even">

                                <a class="itemRelImgThumb" href="/politica/38875-palumbo-pd-randagismo,-in-5-anni-speso-1-milione-di-euro-senza-risultati.html"><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ed7be4d04c30a767091792385f44bdbb_XS.jpg" alt="" /></a>
                				
				                <a class="itemRelTitle" href="/politica/38875-palumbo-pd-randagismo,-in-5-anni-speso-1-milione-di-euro-senza-risultati.html">Palumbo (Pd): &quot;Randagismo, in 5 anni speso 1 milione di euro senza risultati&quot;</a>
                
                
                
                                <div class="itemRelIntrotext">"Basta fare una ricerca sul sito internet del Comune dell’Aquila e leggere il nome dell’ingegnere Lucio Nardis, quale responsabile del&#8230;</div>
                
                
                
                                <li class="clr"></li>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    <div class="clr"></div>
    
    
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop"> <a class="k2Anchor" href="/politica/39075-blasioli-pd-autovelox-non-debbono-essere-un-bancomat-per-comuni.html#startOfPageId39075"> <i class="icon icon-circle-arrow-up"></i> Torna in alto </a> </div>
        <div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->


</section>

<aside id="sidebar" class="col col1 last">
    
        <div style="display: none" class="single-article"></div>
    


            
<div id="k2ModuleBox120" class="k2SearchBlock search">
    <form action="/politica/ricerca.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <fieldset>
            <input type="text" value="cerca..." name="searchword" maxlength="20" size="20" class="inputbox" placeholder="cerca...">

                                    <input type="submit" value="&#xf002; " class="button" onclick="this.form.searchword.focus();">
                        
            <input type="hidden" name="categories" value="">
                                </fieldset>
    </form>

    </div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="27" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="38" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
<p>&nbsp;</p></div>


<div class="customsh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<p>&nbsp;</p>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="1" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>
<ins data-revive-zoneid="26" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

<div style="border: 0px !important;" class="customsh_">
<div id="odsslider-loader167" class="odsslider-loader odsslider-loader-default" data-animation='{"auto":"1","transition":"expo:in:out","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-odsslider='{"id":"167","slider_type":"0","slide_size":300,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"0","preload":"2000","css3":"1"}'>
    <div id="odsslider167" class="odsslider odsslider-default" style="height: 220px; width: 300px;">
        <div id="slider-container167" class="slider-container">
        	<ul id="slider167" class="odsslider-in">
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 300px;">
                        <ins data-revive-zoneid="29" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
					</li>
                        	</ul>
        </div>

        <div id="navigation167" class="navigation-container" style="top: 45.454545454545%; margin: 0 5px;">
        </div>
    </div>
</div>
</div>
<div class="odsslider-end" style="clear: both"></div>



<div class="custom_relatetSidebar"  >
	</div>


<div class="customsh2_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="24" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="25" data-revive-block="1" data-revive-id="13d394a4db581b134beca955300321f7"></ins>

<p>&nbsp;</p>

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="30" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

    
    
    </aside>

<div class="last">
    

<div class="customfh_"  >
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="4" data-revive-id="13d394a4db581b134beca955300321f7"></ins>
</div>

</div>
                </div>
            </div>
        </div>

        <footer id="footer">
            <div class="wrapper fixed">
                
        <div class="col col2">
            <p><strong>NewsTown – Le notizie dalla città che cambia<br /></strong><span style="line-height: 1.3em;">Società editrice Città Nuova Srls<br />Quotidiano digitale registrato presso il Tribunale dell'Aquila con decreto n°3 del 6 giugno 2013</span><strong><br /></strong>P. IVA 02020180663<br />Direttore Responsabile: <a title="Contatti" href="/contatti.html">Nello Avellani</a><br />
	<!--DISCLAIMER | TERMINI D'USO | PUBBLICITÀ | CONTATTI | TECNOLOGIA | LAVORA CON NOI -->
</p>
        </div>

            <div class="col col1">
            
<ul class="menu main">
<li class="item-156"><a href="/news.html" >News</a></li><li class="item-158"><a href="/blog.html" >Blog</a></li><li class="item-160"><a href="/inchieste.html" >Inchieste</a></li><li class="item-159"><a href="/studentown.html" >StudenTown</a></li></ul>

        </div>
    
        <div class="col col1 last">
            <ul class="menu main">
<li class="item-139"><a href="/credits.html">Credits</a></li><li class="item-162"><a href="/sitemap.html">Sitemap</a></li><li class="item-120"><a href="/contatti.html">Contatti</a></li><li class="item-182"><a class="hidden" href="/il-sabato-del-cratere.html">Il Sabato del Cratere</a></li><li class="item-234"><a href="/privacy-policy.html">Privacy Policy</a></li></ul>
            
            <p><a href="https://creativecommons.org/licenses/by-nc/3.0/it/" rel="license" target="_blank"><img alt="Licenza Creative Commons" src="https://i.creativecommons.org/l/by-nc/3.0/it/80x15.png" /></a></p>
        </div>

        <div class="col col3">
            <p>
                Contatta la redazione <a href="mailto:redazione@news-town.it">redazione@news-town.it</a>&nbsp
                <span class="sep">–</span> Per la pubblicità sul sito: <a href="mailto:pubblicita@news-town.it">pubblicita@news-town.it</a>&nbsp
                <span class="sep">–</span> Per contattare Newstown Srl <a href="mailto:info@news-town.it">info@news-town.it</a>
            </p>
<p><small>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico. I proprietari contrari alla pubblicazione potranno segnalarlo all'indirizzo <a href="mailto:redazione@news-town.it">redazione@news-town.it</a></small>
</p>
        </div>
            </div>
        </footer>

    </div>

    
    <!-- Hidden menu -->
    <div class="hidden">
        <ul>
            <li><a href="#nav" title="Vai al menu del sito" accesskey="1">Vai al menu del sito [1]</a></li>
            <li><a href="#content" title="Vai direttamente ai contenuti del sito" accesskey="2">Vai direttamente ai contenuti del sito [2]</a></li>
        </ul>
    </div>

    
    <!-- JS -->
    <script src="//maps.google.com/maps/api/js?sensor=false&amp;language=it"></script>
    <script src="/templates/newstown/js/libs/fancybox/jquery.fancybox.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cycle.all.js"></script>
    <script src="/templates/newstown/js/libs/jquery.cookie.js"></script>
    <script src="/templates/newstown/js/plugins.js"></script>
    <script src="/templates/newstown/js/scripts.js?v=1"></script>
    <script src="/templates/newstown/js/k2.js"></script>
    <script src="/modules/mod_odsslider/assets/js/slider.js"></script>

    <!-- Analytics -->
       
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-4939780-13', 'news-town.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');
	
	</script>

    
    <div id="fb-like-box">
        <a class="close" href="#" title="Chiudi"><i class="icon icon-remove"></i> <span>Chiudi</span></a>
        <div class="fb-like" data-href="https://www.facebook.com/newstown" data-send="false" data-width="265" data-show-faces="true"></div>
    </div>

</body>
</html>
